<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO" />  
<meta property="og:description" content="Mediante una medida de allanamiento un hombre fue detenido en horas de la noche de este lunes luego de efectuarle un ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2017/03/Policia-2.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO RSS de los comentarios" href="http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='15 DE OCTUBRE: DÍA INTERNACIONAL DE LAS MUJERES RURALES' href='http://vinasfm.com/noticias/15-de-octubre-dia-internacional-de-las-mujeres-rurales/' />
<link rel='next' title='LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ' href='http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/' />
<link rel="canonical" href="http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=60025' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fviolencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fviolencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-60025 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-60050 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/carmensa-perdio-el-dominio-de-su-vehiculo-y-volco-en-calle-4/" title="Permalink to CARMENSA: PERDIÓ EL DOMINIO DE SU VEHÍCULO Y VOLCÓ EN CALLE 4" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/carmensa.-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/carmensa-perdio-el-dominio-de-su-vehiculo-y-volco-en-calle-4/" title="Permalink to CARMENSA: PERDIÓ EL DOMINIO DE SU VEHÍCULO Y VOLCÓ EN CALLE 4" rel="bookmark">CARMENSA: PERDIÓ EL DOMINIO DE SU VEHÍCULO Y VOLCÓ EN CALLE 4</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/carmensa-perdio-el-dominio-de-su-vehiculo-y-volco-en-calle-4/" class="post-date" title="Permalink to CARMENSA: PERDIÓ EL DOMINIO DE SU VEHÍCULO Y VOLCÓ EN CALLE 4" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-59988 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/un-tio-del-futbolista-luciano-cabral-fue-detenido-por-narcotrafico/" title="Permalink to UN TÍO DEL FUTBOLISTA LUCIANO CABRAL FUE DETENIDO POR NARCOTRÁFICO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/cárcel-federal-de-Cacheuta-768x432-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/un-tio-del-futbolista-luciano-cabral-fue-detenido-por-narcotrafico/" title="Permalink to UN TÍO DEL FUTBOLISTA LUCIANO CABRAL FUE DETENIDO POR NARCOTRÁFICO" rel="bookmark">UN TÍO DEL FUTBOLISTA LUCIANO CABRAL FUE DETENIDO POR NARCOTRÁFICO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/un-tio-del-futbolista-luciano-cabral-fue-detenido-por-narcotrafico/" class="post-date" title="Permalink to UN TÍO DEL FUTBOLISTA LUCIANO CABRAL FUE DETENIDO POR NARCOTRÁFICO" rel="bookmark">14 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-59977 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/dos-conductores-en-estado-de-ebriedad-protagonizaron-un-accidente-en-calle-centenario/" title="Permalink to DOS CONDUCTORES EN ESTADO DE EBRIEDAD PROTAGONIZARON UN ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/dos-conductores-en-estado-de-ebriedad-protagonizaron-un-accidente-en-calle-centenario/" title="Permalink to DOS CONDUCTORES EN ESTADO DE EBRIEDAD PROTAGONIZARON UN ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">DOS CONDUCTORES EN ESTADO DE EBRIEDAD PROTAGONIZARON UN ACCIDENTE EN CALLE CENTENARIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/dos-conductores-en-estado-de-ebriedad-protagonizaron-un-accidente-en-calle-centenario/" class="post-date" title="Permalink to DOS CONDUCTORES EN ESTADO DE EBRIEDAD PROTAGONIZARON UN ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">14 octubre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-60077 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-dictara-en-alvear-el-curso-de-cuidador-domiciliario-para-adultos-mayores/" title="Permalink to SE DICTARÁ EN ALVEAR EL CURSO DE &#8216;CUIDADOR DOMICILIARIO PARA ADULTOS MAYORES&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ciudador-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-dictara-en-alvear-el-curso-de-cuidador-domiciliario-para-adultos-mayores/" title="Permalink to SE DICTARÁ EN ALVEAR EL CURSO DE &#8216;CUIDADOR DOMICILIARIO PARA ADULTOS MAYORES&#8217;" rel="bookmark">SE DICTARÁ EN ALVEAR EL CURSO DE &#8216;CUIDADOR DOMICILIARIO PARA ADULTOS MAYORES&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-dictara-en-alvear-el-curso-de-cuidador-domiciliario-para-adultos-mayores/" class="post-date" title="Permalink to SE DICTARÁ EN ALVEAR EL CURSO DE &#8216;CUIDADOR DOMICILIARIO PARA ADULTOS MAYORES&#8217;" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-60070 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-propuso-distinguir-a-joaquin-vergara-por-su-emprendimiento-protesis-con-impresion-3d/" title="Permalink to SE PROPUSO DISTINGUIR A JOAQUÍN VERGARA POR SU EMPRENDIMIENTO ‘PRÓTESIS CON IMPRESIÓN 3D’" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-propuso-distinguir-a-joaquin-vergara-por-su-emprendimiento-protesis-con-impresion-3d/" title="Permalink to SE PROPUSO DISTINGUIR A JOAQUÍN VERGARA POR SU EMPRENDIMIENTO ‘PRÓTESIS CON IMPRESIÓN 3D’" rel="bookmark">SE PROPUSO DISTINGUIR A JOAQUÍN VERGARA POR SU EMPRENDIMIENTO ‘PRÓTESIS CON IMPRESIÓN 3D’</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-propuso-distinguir-a-joaquin-vergara-por-su-emprendimiento-protesis-con-impresion-3d/" class="post-date" title="Permalink to SE PROPUSO DISTINGUIR A JOAQUÍN VERGARA POR SU EMPRENDIMIENTO ‘PRÓTESIS CON IMPRESIÓN 3D’" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-60060 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-escuela-salonia-dio-inicio-a-la-iii-edicion-de-la-semana-de-las-artes/" title="Permalink to LA ESCUELA &#8216;SALONIA&#8217; DIO INICIO A LA III EDICIÓN DE LA SEMANA DE LAS ARTES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/53fab2b4-aafe-46f4-84f2-feaf4d1dbdc4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-escuela-salonia-dio-inicio-a-la-iii-edicion-de-la-semana-de-las-artes/" title="Permalink to LA ESCUELA &#8216;SALONIA&#8217; DIO INICIO A LA III EDICIÓN DE LA SEMANA DE LAS ARTES" rel="bookmark">LA ESCUELA &#8216;SALONIA&#8217; DIO INICIO A LA III EDICIÓN DE LA SEMANA DE LAS ARTES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-escuela-salonia-dio-inicio-a-la-iii-edicion-de-la-semana-de-las-artes/" class="post-date" title="Permalink to LA ESCUELA &#8216;SALONIA&#8217; DIO INICIO A LA III EDICIÓN DE LA SEMANA DE LAS ARTES" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-60040 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/" title="Permalink to LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ajedrez_esc_agricultura_secundarias-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/" title="Permalink to LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ" rel="bookmark">LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/" class="post-date" title="Permalink to LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-60032 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/ajedrez-el-alvearense-cristian-orozco-campeon-en-san-rafael/" title="Permalink to AJEDREZ: EL ALVEARENSE CRISTIAN OROZCO, CAMPEÓN EN SAN RAFAEL" rel="bookmark">
							<img width="281" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ajedrez_cristian_orozco_san_rafael-e1571141191102-281x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/ajedrez-el-alvearense-cristian-orozco-campeon-en-san-rafael/" title="Permalink to AJEDREZ: EL ALVEARENSE CRISTIAN OROZCO, CAMPEÓN EN SAN RAFAEL" rel="bookmark">AJEDREZ: EL ALVEARENSE CRISTIAN OROZCO, CAMPEÓN EN SAN RAFAEL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/ajedrez-el-alvearense-cristian-orozco-campeon-en-san-rafael/" class="post-date" title="Permalink to AJEDREZ: EL ALVEARENSE CRISTIAN OROZCO, CAMPEÓN EN SAN RAFAEL" rel="bookmark">15 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-59990 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/conoce-los-resultados-de-la-tercera-fecha-de-la-liga-alvearense-de-futbol/" title="Permalink to CONOCÉ LOS RESULTADOS DE LA TERCERA FECHA DE LA LIGA ALVEARENSE DE FÚTBOL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/FUTBOL-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/conoce-los-resultados-de-la-tercera-fecha-de-la-liga-alvearense-de-futbol/" title="Permalink to CONOCÉ LOS RESULTADOS DE LA TERCERA FECHA DE LA LIGA ALVEARENSE DE FÚTBOL" rel="bookmark">CONOCÉ LOS RESULTADOS DE LA TERCERA FECHA DE LA LIGA ALVEARENSE DE FÚTBOL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/conoce-los-resultados-de-la-tercera-fecha-de-la-liga-alvearense-de-futbol/" class="post-date" title="Permalink to CONOCÉ LOS RESULTADOS DE LA TERCERA FECHA DE LA LIGA ALVEARENSE DE FÚTBOL" rel="bookmark">14 octubre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-59898 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-intendente-se-pronuncio-respecto-a-productores-porcinos-que-demandan-beneficios-sin-formalizar-su-actividad/" title="Permalink to EL INTENDENTE SE PRONUNCIÓ RESPECTO A PRODUCTORES PORCINOS QUE DEMANDAN BENEFICIOS SIN FORMALIZAR SU ACTIVIDAD" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/walther-marcolini-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-intendente-se-pronuncio-respecto-a-productores-porcinos-que-demandan-beneficios-sin-formalizar-su-actividad/" title="Permalink to EL INTENDENTE SE PRONUNCIÓ RESPECTO A PRODUCTORES PORCINOS QUE DEMANDAN BENEFICIOS SIN FORMALIZAR SU ACTIVIDAD" rel="bookmark">EL INTENDENTE SE PRONUNCIÓ RESPECTO A PRODUCTORES PORCINOS QUE DEMANDAN BENEFICIOS SIN FORMALIZAR SU ACTIVIDAD</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-intendente-se-pronuncio-respecto-a-productores-porcinos-que-demandan-beneficios-sin-formalizar-su-actividad/" class="post-date" title="Permalink to EL INTENDENTE SE PRONUNCIÓ RESPECTO A PRODUCTORES PORCINOS QUE DEMANDAN BENEFICIOS SIN FORMALIZAR SU ACTIVIDAD" rel="bookmark">12 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-59540 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-intendente-walther-marcolini-ratifico-los-conceptos-que-formaran-parte-de-su-segundo-mandato/" title="Permalink to EL INTENDENTE WALTHER MARCOLINI RATIFICÓ LOS CONCEPTOS QUE FORMARÁN PARTE DE SU SEGUNDO MANDATO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/573d051e-bf3c-4490-97d5-ba6dea89c8d5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-intendente-walther-marcolini-ratifico-los-conceptos-que-formaran-parte-de-su-segundo-mandato/" title="Permalink to EL INTENDENTE WALTHER MARCOLINI RATIFICÓ LOS CONCEPTOS QUE FORMARÁN PARTE DE SU SEGUNDO MANDATO" rel="bookmark">EL INTENDENTE WALTHER MARCOLINI RATIFICÓ LOS CONCEPTOS QUE FORMARÁN PARTE DE SU SEGUNDO MANDATO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-intendente-walther-marcolini-ratifico-los-conceptos-que-formaran-parte-de-su-segundo-mandato/" class="post-date" title="Permalink to EL INTENDENTE WALTHER MARCOLINI RATIFICÓ LOS CONCEPTOS QUE FORMARÁN PARTE DE SU SEGUNDO MANDATO" rel="bookmark">7 octubre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-59345 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/luego-de-reves-sufrido-por-el-pj-en-las-elecciones-nestor-otero-confirmo-que-militaran-por-la-instancia-nacional/" title="Permalink to LUEGO DE REVÉS SUFRIDO POR EL PJ EN LAS ELECCIONES, NÉSTOR OTERO CONFIRMÓ QUE MILITARÁN POR LA INSTANCIA NACIONAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/52281292_10218574731100196_6184143059538673664_n-1-960x641-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/luego-de-reves-sufrido-por-el-pj-en-las-elecciones-nestor-otero-confirmo-que-militaran-por-la-instancia-nacional/" title="Permalink to LUEGO DE REVÉS SUFRIDO POR EL PJ EN LAS ELECCIONES, NÉSTOR OTERO CONFIRMÓ QUE MILITARÁN POR LA INSTANCIA NACIONAL" rel="bookmark">LUEGO DE REVÉS SUFRIDO POR EL PJ EN LAS ELECCIONES, NÉSTOR OTERO CONFIRMÓ QUE MILITARÁN POR LA INSTANCIA NACIONAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/luego-de-reves-sufrido-por-el-pj-en-las-elecciones-nestor-otero-confirmo-que-militaran-por-la-instancia-nacional/" class="post-date" title="Permalink to LUEGO DE REVÉS SUFRIDO POR EL PJ EN LAS ELECCIONES, NÉSTOR OTERO CONFIRMÓ QUE MILITARÁN POR LA INSTANCIA NACIONAL" rel="bookmark">2 octubre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-60025" class="post-60025 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in FM Viñas" rel="category">FM Viñas</a>						</div>

						<h1 class="post-title title title-large entry-title">VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fviolencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido%2F&amp;t=VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fviolencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fviolencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2017/03/Policia-2.jpg&amp;description=VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/" class="post-date updated" title="Permalink to VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO" rel="bookmark">15 octubre, 2019</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2017/03/Policia-2.jpg" title="Permalink to image of VIOLENCIA DE GÉNERO: LE DISPARÓ A SU EX MUJER EN UNA DE SUS PIERNAS Y FUE DETENIDO" rel="bookmark">
			<img width="1100" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2017/03/Policia-2-1100x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><strong>Mediante una medida de allanamiento un hombre fue detenido en horas de la noche de este lunes luego de efectuarle un disparo a su ex mujer en una vivienda ubicada en la intersección de calles Albox y Corrientes.</strong></h4>
<p>Cerca de las <strong>21:50h</strong>, una ciudadana (<strong>51</strong>) ingresó al Hospital “Enfermeros Argentinos” con <strong>herida de arma de fuego en una de sus piernas</strong> por lo que fue asistida por los facultativos médicos y se dispuso su internación.</p>
<p>Luego de obtener la declaración de la damnificada, bajo las directivas impartidas por el magistrado interviniente, personal de Comisaría 14ª procedió a realizar una medida de <strong>allanamiento en el mencionado domicilio</strong> donde <strong>aprehendieron al autor de la agresión</strong> (<strong>61</strong>) y lograron secuestrar <strong>dos armas de fuego</strong>: <strong>un revolver y un rifle calibre 22</strong>, y <strong>cajas con varios proyectiles</strong>.</p>
<p>El aprehendido fue trasladado junto con los secuestros a la dependencia policial donde se encuentran a disposición de la Justicia en “<strong>Averiguación lesiones con arma de fuego</strong>”.</p>
<h5><em>F.B. (F.M. Viñas).</em></h5>
<div class="post-views post-60025 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">944</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/violencia-de-genero-le-disparo-a-su-ex-mujer-en-una-de-sus-piernas-y-fue-detenido/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/15-de-octubre-dia-internacional-de-las-mujeres-rurales/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			15 DE OCTUBRE: DÍA INTERNACIONAL DE LAS MUJERES RURALES		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-60028 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/una-conductora-volco-con-el-auto-en-ruta-143-luego-de-intentar-esquivar-un-vehiculo-que-transitaba-en-contramano/" title="Permalink to UNA CONDUCTORA VOLCÓ CON EL AUTO EN RUTA 143 LUEGO DE INTENTAR ESQUIVAR UN VEHÍCULO QUE TRANSITABA EN CONTRAMANO" rel="bookmark">UNA CONDUCTORA VOLCÓ CON EL AUTO EN RUTA 143 LUEGO DE INTENTAR ESQUIVAR UN VEHÍCULO QUE TRANSITABA EN CONTRAMANO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/una-conductora-volco-con-el-auto-en-ruta-143-luego-de-intentar-esquivar-un-vehiculo-que-transitaba-en-contramano/" class="post-date" title="Permalink to UNA CONDUCTORA VOLCÓ CON EL AUTO EN RUTA 143 LUEGO DE INTENTAR ESQUIVAR UN VEHÍCULO QUE TRANSITABA EN CONTRAMANO" rel="bookmark">15 octubre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/una-conductora-volco-con-el-auto-en-ruta-143-luego-de-intentar-esquivar-un-vehiculo-que-transitaba-en-contramano/" title="Permalink to UNA CONDUCTORA VOLCÓ CON EL AUTO EN RUTA 143 LUEGO DE INTENTAR ESQUIVAR UN VEHÍCULO QUE TRANSITABA EN CONTRAMANO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/b14d32f9-5a5a-437b-9a1a-2f649aad57dc-e1571139974832-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-60041 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/las-picadas-cortafuego-y-el-mantenimiento-de-los-caminos-ganaderos-la-clave-para-disminuir-las-perdidas-por-incendios/" title="Permalink to LAS PICADAS CORTAFUEGO Y EL MANTENIMIENTO DE LOS CAMINOS GANADEROS, LA CLAVE PARA DISMINUIR LAS PÉRDIDAS POR INCENDIOS" rel="bookmark">LAS PICADAS CORTAFUEGO Y EL MANTENIMIENTO DE LOS CAMINOS GANADEROS, LA CLAVE PARA DISMINUIR LAS PÉRDIDAS POR INCENDIOS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/las-picadas-cortafuego-y-el-mantenimiento-de-los-caminos-ganaderos-la-clave-para-disminuir-las-perdidas-por-incendios/" class="post-date" title="Permalink to LAS PICADAS CORTAFUEGO Y EL MANTENIMIENTO DE LOS CAMINOS GANADEROS, LA CLAVE PARA DISMINUIR LAS PÉRDIDAS POR INCENDIOS" rel="bookmark">15 octubre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/las-picadas-cortafuego-y-el-mantenimiento-de-los-caminos-ganaderos-la-clave-para-disminuir-las-perdidas-por-incendios/" title="Permalink to LAS PICADAS CORTAFUEGO Y EL MANTENIMIENTO DE LOS CAMINOS GANADEROS, LA CLAVE PARA DISMINUIR LAS PÉRDIDAS POR INCENDIOS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/balverde-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-60023 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/hierro-indio-la-legislatura-comienza-el-debate-en-plenario-de-comisiones/" title="Permalink to HIERRO INDIO: LA LEGISLATURA COMIENZA EL DEBATE EN PLENARIO DE COMISIONES" rel="bookmark">HIERRO INDIO: LA LEGISLATURA COMIENZA EL DEBATE EN PLENARIO DE COMISIONES</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/hierro-indio-la-legislatura-comienza-el-debate-en-plenario-de-comisiones/" class="post-date" title="Permalink to HIERRO INDIO: LA LEGISLATURA COMIENZA EL DEBATE EN PLENARIO DE COMISIONES" rel="bookmark">15 octubre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/hierro-indio-la-legislatura-comienza-el-debate-en-plenario-de-comisiones/" title="Permalink to HIERRO INDIO: LA LEGISLATURA COMIENZA EL DEBATE EN PLENARIO DE COMISIONES" rel="bookmark">
				<img width="259" height="194" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/hierro_indio.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget">
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener noreferrer">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">13581</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-dictara-en-alvear-el-curso-de-cuidador-domiciliario-para-adultos-mayores/" title="Permalink to SE DICTARÁ EN ALVEAR EL CURSO DE &#8216;CUIDADOR DOMICILIARIO PARA ADULTOS MAYORES&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ciudador-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-propuso-distinguir-a-joaquin-vergara-por-su-emprendimiento-protesis-con-impresion-3d/" title="Permalink to SE PROPUSO DISTINGUIR A JOAQUÍN VERGARA POR SU EMPRENDIMIENTO ‘PRÓTESIS CON IMPRESIÓN 3D’" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2019/10/5da098d1d29c2_image-1024x575-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-escuela-salonia-dio-inicio-a-la-iii-edicion-de-la-semana-de-las-artes/" title="Permalink to LA ESCUELA &#8216;SALONIA&#8217; DIO INICIO A LA III EDICIÓN DE LA SEMANA DE LAS ARTES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/53fab2b4-aafe-46f4-84f2-feaf4d1dbdc4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1054</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-escuela-de-agricultura-jugara-la-final-nacional-de-secundarias-de-ajedrez/" title="Permalink to LA ESCUELA DE AGRICULTURA JUGARÁ LA FINAL NACIONAL DE SECUNDARIAS DE AJEDREZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ajedrez_esc_agricultura_secundarias-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/ajedrez-el-alvearense-cristian-orozco-campeon-en-san-rafael/" title="Permalink to AJEDREZ: EL ALVEARENSE CRISTIAN OROZCO, CAMPEÓN EN SAN RAFAEL" rel="bookmark">
							<img width="281" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/ajedrez_cristian_orozco_san_rafael-e1571141191102-281x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/conoce-los-resultados-de-la-tercera-fecha-de-la-liga-alvearense-de-futbol/" title="Permalink to CONOCÉ LOS RESULTADOS DE LA TERCERA FECHA DE LA LIGA ALVEARENSE DE FÚTBOL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/FUTBOL-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1921</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/carmensa-perdio-el-dominio-de-su-vehiculo-y-volco-en-calle-4/" title="Permalink to CARMENSA: PERDIÓ EL DOMINIO DE SU VEHÍCULO Y VOLCÓ EN CALLE 4" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/carmensa.-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/un-tio-del-futbolista-luciano-cabral-fue-detenido-por-narcotrafico/" title="Permalink to UN TÍO DEL FUTBOLISTA LUCIANO CABRAL FUE DETENIDO POR NARCOTRÁFICO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/cárcel-federal-de-Cacheuta-768x432-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/dos-conductores-en-estado-de-ebriedad-protagonizaron-un-accidente-en-calle-centenario/" title="Permalink to DOS CONDUCTORES EN ESTADO DE EBRIEDAD PROTAGONIZARON UN ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1557</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-intendente-se-pronuncio-respecto-a-productores-porcinos-que-demandan-beneficios-sin-formalizar-su-actividad/" title="Permalink to EL INTENDENTE SE PRONUNCIÓ RESPECTO A PRODUCTORES PORCINOS QUE DEMANDAN BENEFICIOS SIN FORMALIZAR SU ACTIVIDAD" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/walther-marcolini-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-intendente-walther-marcolini-ratifico-los-conceptos-que-formaran-parte-de-su-segundo-mandato/" title="Permalink to EL INTENDENTE WALTHER MARCOLINI RATIFICÓ LOS CONCEPTOS QUE FORMARÁN PARTE DE SU SEGUNDO MANDATO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/573d051e-bf3c-4490-97d5-ba6dea89c8d5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/luego-de-reves-sufrido-por-el-pj-en-las-elecciones-nestor-otero-confirmo-que-militaran-por-la-instancia-nacional/" title="Permalink to LUEGO DE REVÉS SUFRIDO POR EL PJ EN LAS ELECCIONES, NÉSTOR OTERO CONFIRMÓ QUE MILITARÁN POR LA INSTANCIA NACIONAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/10/52281292_10218574731100196_6184143059538673664_n-1-960x641-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>