<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" />  
<meta property="og:description" content="Un motociclista de 44 años fue internado en terapia intensiva luego de un accidente ocurrido este domingo a las 17 en ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL RSS de los comentarios" href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL &#8220;ANTONIO LAFALLA&#8221;' href='http://vinasfm.com/noticias/la-banda-municipal-cerro-el-ano-a-sala-llena-en-el-antonio-lafalla/' />
<link rel='next' title='PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL' href='http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/' />
<link rel="canonical" href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=45076' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fun-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fun-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-45076 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45076 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" class="post-date" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45067 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/accidente-en-calle-centenario/" title="Permalink to ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/centenario-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/accidente-en-calle-centenario/" title="Permalink to ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">ACCIDENTE EN CALLE CENTENARIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/accidente-en-calle-centenario/" class="post-date" title="Permalink to ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45055 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/colision-en-interseccion-de-calles-mendoza-y-pedro-goyena/" title="Permalink to COLISIÓN EN INTERSECCIÓN DE CALLES MENDOZA Y PEDRO GOYENA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/policia-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/colision-en-interseccion-de-calles-mendoza-y-pedro-goyena/" title="Permalink to COLISIÓN EN INTERSECCIÓN DE CALLES MENDOZA Y PEDRO GOYENA" rel="bookmark">COLISIÓN EN INTERSECCIÓN DE CALLES MENDOZA Y PEDRO GOYENA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/colision-en-interseccion-de-calles-mendoza-y-pedro-goyena/" class="post-date" title="Permalink to COLISIÓN EN INTERSECCIÓN DE CALLES MENDOZA Y PEDRO GOYENA" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45084 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/31945867_1928163770536437_4925413613960691712_n-1-e1543852159927-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" class="post-date" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45078 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/0025025608-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" class="post-date" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45076 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" class="post-date" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">3 diciembre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44883 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/las-escuelas-deportivas-cerraron-su-ano-en-el-polideportivo/" title="Permalink to LAS ESCUELAS DEPORTIVAS CERRARON SU AÑO EN EL POLIDEPORTIVO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/cierre-escuelas-municipales-de-deporte-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/las-escuelas-deportivas-cerraron-su-ano-en-el-polideportivo/" title="Permalink to LAS ESCUELAS DEPORTIVAS CERRARON SU AÑO EN EL POLIDEPORTIVO" rel="bookmark">LAS ESCUELAS DEPORTIVAS CERRARON SU AÑO EN EL POLIDEPORTIVO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/las-escuelas-deportivas-cerraron-su-ano-en-el-polideportivo/" class="post-date" title="Permalink to LAS ESCUELAS DEPORTIVAS CERRARON SU AÑO EN EL POLIDEPORTIVO" rel="bookmark">29 noviembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44841 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-liga-municipal-de-basquet-femenino-se-definira-la-proxima-semana/" title="Permalink to LA LIGA MUNICIPAL DE BÁSQUET FEMENINO SE DEFINIRÁ LA PRÓXIMA SEMANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-deportistas-alvearenses-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-liga-municipal-de-basquet-femenino-se-definira-la-proxima-semana/" title="Permalink to LA LIGA MUNICIPAL DE BÁSQUET FEMENINO SE DEFINIRÁ LA PRÓXIMA SEMANA" rel="bookmark">LA LIGA MUNICIPAL DE BÁSQUET FEMENINO SE DEFINIRÁ LA PRÓXIMA SEMANA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-liga-municipal-de-basquet-femenino-se-definira-la-proxima-semana/" class="post-date" title="Permalink to LA LIGA MUNICIPAL DE BÁSQUET FEMENINO SE DEFINIRÁ LA PRÓXIMA SEMANA" rel="bookmark">28 noviembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44810 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/colonia-de-vacaciones-de-verano-lugares-requisitos-detalles-e-inicio/" title="Permalink to COLONIA DE VACACIONES DE VERANO: LUGARES, REQUISITOS, DETALLES E INICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-pileta-colonia-de-verano-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/colonia-de-vacaciones-de-verano-lugares-requisitos-detalles-e-inicio/" title="Permalink to COLONIA DE VACACIONES DE VERANO: LUGARES, REQUISITOS, DETALLES E INICIO" rel="bookmark">COLONIA DE VACACIONES DE VERANO: LUGARES, REQUISITOS, DETALLES E INICIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/colonia-de-vacaciones-de-verano-lugares-requisitos-detalles-e-inicio/" class="post-date" title="Permalink to COLONIA DE VACACIONES DE VERANO: LUGARES, REQUISITOS, DETALLES E INICIO" rel="bookmark">27 noviembre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44962 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/los-legisladores-provinciales-recibieron-un-pequeno-aumento-de-mas-de-diez-mil-pesos/" title="Permalink to LOS LEGISLADORES PROVINCIALES RECIBIERON UN &#8220;PEQUEÑO&#8221; AUMENTO DE MÁS DE DIEZ MIL PESOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/legislatura_mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/los-legisladores-provinciales-recibieron-un-pequeno-aumento-de-mas-de-diez-mil-pesos/" title="Permalink to LOS LEGISLADORES PROVINCIALES RECIBIERON UN &#8220;PEQUEÑO&#8221; AUMENTO DE MÁS DE DIEZ MIL PESOS" rel="bookmark">LOS LEGISLADORES PROVINCIALES RECIBIERON UN &#8220;PEQUEÑO&#8221; AUMENTO DE MÁS DE DIEZ MIL PESOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/los-legisladores-provinciales-recibieron-un-pequeno-aumento-de-mas-de-diez-mil-pesos/" class="post-date" title="Permalink to LOS LEGISLADORES PROVINCIALES RECIBIERON UN &#8220;PEQUEÑO&#8221; AUMENTO DE MÁS DE DIEZ MIL PESOS" rel="bookmark">30 noviembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44889 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/jueves-clave-el-destino-de-la-7-722-esta-en-manos-del-justicialismo/" title="Permalink to JUEVES CLAVE: EL DESTINO DE LA 7.722 ESTÁ EN MANOS DEL JUSTICIALISMO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/image5bff2a1e36670-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/jueves-clave-el-destino-de-la-7-722-esta-en-manos-del-justicialismo/" title="Permalink to JUEVES CLAVE: EL DESTINO DE LA 7.722 ESTÁ EN MANOS DEL JUSTICIALISMO" rel="bookmark">JUEVES CLAVE: EL DESTINO DE LA 7.722 ESTÁ EN MANOS DEL JUSTICIALISMO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/jueves-clave-el-destino-de-la-7-722-esta-en-manos-del-justicialismo/" class="post-date" title="Permalink to JUEVES CLAVE: EL DESTINO DE LA 7.722 ESTÁ EN MANOS DEL JUSTICIALISMO" rel="bookmark">29 noviembre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44748 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-pj-argumenta-al-financiamiento-como-motivo-para-no-aprobar-la-creacion-del-juzgado-vial/" title="Permalink to EL PJ ARGUMENTA LA FINANCIACIÓN COMO MOTIVO PARA NO APROBAR LA CREACIÓN DEL JUZGADO VIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/vendramin-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-pj-argumenta-al-financiamiento-como-motivo-para-no-aprobar-la-creacion-del-juzgado-vial/" title="Permalink to EL PJ ARGUMENTA LA FINANCIACIÓN COMO MOTIVO PARA NO APROBAR LA CREACIÓN DEL JUZGADO VIAL" rel="bookmark">EL PJ ARGUMENTA LA FINANCIACIÓN COMO MOTIVO PARA NO APROBAR LA CREACIÓN DEL JUZGADO VIAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-pj-argumenta-al-financiamiento-como-motivo-para-no-aprobar-la-creacion-del-juzgado-vial/" class="post-date" title="Permalink to EL PJ ARGUMENTA LA FINANCIACIÓN COMO MOTIVO PARA NO APROBAR LA CREACIÓN DEL JUZGADO VIAL" rel="bookmark">27 noviembre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-45076" class="post-45076 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-policiales">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/actualidad/" title="View all posts in Actualidad" rel="category">Actualidad</a><a class="label " href="http://vinasfm.com/noticias/policiales/" title="View all posts in Policiales" rel="category">Policiales</a>						</div>

						<h1 class="post-title title title-large entry-title">UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fun-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel%2F&amp;t=UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fun-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fun-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016.jpg&amp;description=UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" class="post-date updated" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">3 diciembre, 2018</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016.jpg" title="Permalink to image of UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">
			<img width="1140" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p><strong>Un motociclista de 44 años fue internado en terapia intensiva luego de un accidente ocurrido este domingo a las 17 en el distrito de Villa Atuel</strong>.</p>
<div>El conductor de la moto perdió el dominio cuando circulaba por calle <strong>Apague</strong> hacia el sur del distrito. Allí por causas que se desconocen cayó pesadamente al suelo y sufrió un severo traumatismo de cráneo con pérdida del conocimiento.</div>
<div><strong>Fue trasladado de urgencia al hospital Enfermeros Argentinos</strong>. Por su estado fue derivado a la unidad de terapia intensiva donde permanece internado.</div>
<div>Fuente: Uno San Rafael.</div>
<div>F.B.</div>
<div class="post-views post-45076 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">223</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/la-banda-municipal-cerro-el-ano-a-sala-llena-en-el-antonio-lafalla/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL "ANTONIO LAFALLA"		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45084 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" class="post-date" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">3 diciembre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/31945867_1928163770536437_4925413613960691712_n-1-e1543852159927-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45078 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" class="post-date" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">3 diciembre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/0025025608-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-45065 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/la-banda-municipal-cerro-el-ano-a-sala-llena-en-el-antonio-lafalla/" title="Permalink to LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL &#8220;ANTONIO LAFALLA&#8221;" rel="bookmark">LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL &#8220;ANTONIO LAFALLA&#8221;</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/la-banda-municipal-cerro-el-ano-a-sala-llena-en-el-antonio-lafalla/" class="post-date" title="Permalink to LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL &#8220;ANTONIO LAFALLA&#8221;" rel="bookmark">3 diciembre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/la-banda-municipal-cerro-el-ano-a-sala-llena-en-el-antonio-lafalla/" title="Permalink to LA BANDA MUNICIPAL CERRÓ EL AÑO A SALA LLENA EN EL &#8220;ANTONIO LAFALLA&#8221;" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/IMG_8308-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget">

<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">11020</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/en-el-dia-internacional-de-las-personas-con-discapacidad-pablo-reyes-balanceo-sobre-los-avances-inclusivos-en-alvear/" title="Permalink to EN EL DÍA INTERNACIONAL DE LAS PERSONAS CON DISCAPACIDAD, PABLO REYES BALANCEÓ SOBRE LOS AVANCES INCLUSIVOS EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/31945867_1928163770536437_4925413613960691712_n-1-e1543852159927-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/punta-del-agua-corono-a-carla-farias-como-soberana-vendimial/" title="Permalink to PUNTA DEL AGUA CORONÓ A CARLA FARÍAS COMO SOBERANA VENDIMIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/0025025608-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">893</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/las-escuelas-deportivas-cerraron-su-ano-en-el-polideportivo/" title="Permalink to LAS ESCUELAS DEPORTIVAS CERRARON SU AÑO EN EL POLIDEPORTIVO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/cierre-escuelas-municipales-de-deporte-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-liga-municipal-de-basquet-femenino-se-definira-la-proxima-semana/" title="Permalink to LA LIGA MUNICIPAL DE BÁSQUET FEMENINO SE DEFINIRÁ LA PRÓXIMA SEMANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-deportistas-alvearenses-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/colonia-de-vacaciones-de-verano-lugares-requisitos-detalles-e-inicio/" title="Permalink to COLONIA DE VACACIONES DE VERANO: LUGARES, REQUISITOS, DETALLES E INICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-pileta-colonia-de-verano-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1339</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/un-motociclista-en-terapia-intensiva-tras-un-accidente-vial-en-villa-atuel/" title="Permalink to UN MOTOCICLISTA EN TERAPIA INTENSIVA TRAS UN ACCIDENTE VIAL EN VILLA ATUEL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/07/hospital-enfermeros-argentinos-2016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/accidente-en-calle-centenario/" title="Permalink to ACCIDENTE EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/centenario-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/colision-en-interseccion-de-calles-mendoza-y-pedro-goyena/" title="Permalink to COLISIÓN EN INTERSECCIÓN DE CALLES MENDOZA Y PEDRO GOYENA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/policia-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1389</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/los-legisladores-provinciales-recibieron-un-pequeno-aumento-de-mas-de-diez-mil-pesos/" title="Permalink to LOS LEGISLADORES PROVINCIALES RECIBIERON UN &#8220;PEQUEÑO&#8221; AUMENTO DE MÁS DE DIEZ MIL PESOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/legislatura_mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/jueves-clave-el-destino-de-la-7-722-esta-en-manos-del-justicialismo/" title="Permalink to JUEVES CLAVE: EL DESTINO DE LA 7.722 ESTÁ EN MANOS DEL JUSTICIALISMO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/image5bff2a1e36670-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-pj-argumenta-al-financiamiento-como-motivo-para-no-aprobar-la-creacion-del-juzgado-vial/" title="Permalink to EL PJ ARGUMENTA LA FINANCIACIÓN COMO MOTIVO PARA NO APROBAR LA CREACIÓN DEL JUZGADO VIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/vendramin-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-9" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><a href="http://vinasfm.com//index.php?searchword=noticias&option=com_search&Itemid=" target="_blank">NOTICIAS ANTERIORES</a></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>