<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS" />  
<meta property="og:description" content="La habilitación de libro de higiene y seguridad sirve para establecer medidas de prevención de incidentes laborales de trabajo y preservar ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2019/01/1234.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS RSS de los comentarios" href="http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='VIAJAR EN ALVEAR, AHORA ES MÁS CARO' href='http://vinasfm.com/noticias/viajar-en-alvear-ahora-es-mas-caro/' />
<link rel='next' title='VORAZ INCENDIO EN ALVEAR, CRÓNICAS DE LA LUCHA EN EL INFIERNO' href='http://vinasfm.com/noticias/voraz-incendio-en-alvear-cronicas-de-la-lucha-en-el-infierno/' />
<link rel="canonical" href="http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=47017' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fpasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fpasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-47017 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47037 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/826d69b5-6fab-40a4-9f53-998587022ca3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" class="post-date" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">21 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46870 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-colisionada-por-un-vehiculo-en-ruta-188/" title="Permalink to UNA CICLISTA FUE COLISIONADA POR UN VEHÍCULO EN RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/comisaria-14-policia-1140x641-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/una-ciclista-fue-colisionada-por-un-vehiculo-en-ruta-188/" title="Permalink to UNA CICLISTA FUE COLISIONADA POR UN VEHÍCULO EN RUTA 188" rel="bookmark">UNA CICLISTA FUE COLISIONADA POR UN VEHÍCULO EN RUTA 188</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/una-ciclista-fue-colisionada-por-un-vehiculo-en-ruta-188/" class="post-date" title="Permalink to UNA CICLISTA FUE COLISIONADA POR UN VEHÍCULO EN RUTA 188" rel="bookmark">17 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46851 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/un-can-fue-detenido-por-causar-disturbios-en-una-heladeria/" title="Permalink to TRAGICÓMICO: UN CAN FUE DETENIDO POR CAUSAR DISTURBIOS EN UNA HELADERÍA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/88fa4903-6070-4d09-a1c8-f207f656f023-e1547725772144-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/un-can-fue-detenido-por-causar-disturbios-en-una-heladeria/" title="Permalink to TRAGICÓMICO: UN CAN FUE DETENIDO POR CAUSAR DISTURBIOS EN UNA HELADERÍA" rel="bookmark">TRAGICÓMICO: UN CAN FUE DETENIDO POR CAUSAR DISTURBIOS EN UNA HELADERÍA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/un-can-fue-detenido-por-causar-disturbios-en-una-heladeria/" class="post-date" title="Permalink to TRAGICÓMICO: UN CAN FUE DETENIDO POR CAUSAR DISTURBIOS EN UNA HELADERÍA" rel="bookmark">17 enero, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47037 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/826d69b5-6fab-40a4-9f53-998587022ca3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" class="post-date" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">21 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47026 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Sin-título-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" class="post-date" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">21 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47023 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/cosecha-uva-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" class="post-date" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">21 enero, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46940 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-disputo-el-segundo-torneo-de-natacion-en-el-club-banco-nacion/" title="Permalink to SE DISPUTÓ EL SEGUNDO TORNEO DE NATACIÓN EN EL CLUB BANCO NACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Torneo-Natación-Club-Banco-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-disputo-el-segundo-torneo-de-natacion-en-el-club-banco-nacion/" title="Permalink to SE DISPUTÓ EL SEGUNDO TORNEO DE NATACIÓN EN EL CLUB BANCO NACIÓN" rel="bookmark">SE DISPUTÓ EL SEGUNDO TORNEO DE NATACIÓN EN EL CLUB BANCO NACIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-disputo-el-segundo-torneo-de-natacion-en-el-club-banco-nacion/" class="post-date" title="Permalink to SE DISPUTÓ EL SEGUNDO TORNEO DE NATACIÓN EN EL CLUB BANCO NACIÓN" rel="bookmark">19 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46884 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/avanza-a-buen-ritmo-la-liga-municipal-de-beach-voley/" title="Permalink to AVANZA A BUEN RITMO LA LIGA MUNICIPAL DE BEACH VÓLEY" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/2f459dae-7b22-46b5-84d0-ed78d80edb0e-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/avanza-a-buen-ritmo-la-liga-municipal-de-beach-voley/" title="Permalink to AVANZA A BUEN RITMO LA LIGA MUNICIPAL DE BEACH VÓLEY" rel="bookmark">AVANZA A BUEN RITMO LA LIGA MUNICIPAL DE BEACH VÓLEY</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/avanza-a-buen-ritmo-la-liga-municipal-de-beach-voley/" class="post-date" title="Permalink to AVANZA A BUEN RITMO LA LIGA MUNICIPAL DE BEACH VÓLEY" rel="bookmark">18 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46835 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/primer-torneo-de-natacion-de-la-colonia-en-el-aero-club/" title="Permalink to PRIMER TORNEO DE NATACIÓN DE LA COLONIA EN EL AERO CLUB" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Torneo-Natación-Aeroclub-29-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/primer-torneo-de-natacion-de-la-colonia-en-el-aero-club/" title="Permalink to PRIMER TORNEO DE NATACIÓN DE LA COLONIA EN EL AERO CLUB" rel="bookmark">PRIMER TORNEO DE NATACIÓN DE LA COLONIA EN EL AERO CLUB</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/primer-torneo-de-natacion-de-la-colonia-en-el-aero-club/" class="post-date" title="Permalink to PRIMER TORNEO DE NATACIÓN DE LA COLONIA EN EL AERO CLUB" rel="bookmark">16 enero, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46867 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/audiencia-publica-para-el-proyecto-de-una-central-termoelectrica-de-monte-coman/" title="Permalink to AUDIENCIA PÚBLICA PARA EL PROYECTO DE UNA CENTRAL TERMOELÉCTRICA DE MONTE COMÁN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/132-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/audiencia-publica-para-el-proyecto-de-una-central-termoelectrica-de-monte-coman/" title="Permalink to AUDIENCIA PÚBLICA PARA EL PROYECTO DE UNA CENTRAL TERMOELÉCTRICA DE MONTE COMÁN" rel="bookmark">AUDIENCIA PÚBLICA PARA EL PROYECTO DE UNA CENTRAL TERMOELÉCTRICA DE MONTE COMÁN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/audiencia-publica-para-el-proyecto-de-una-central-termoelectrica-de-monte-coman/" class="post-date" title="Permalink to AUDIENCIA PÚBLICA PARA EL PROYECTO DE UNA CENTRAL TERMOELÉCTRICA DE MONTE COMÁN" rel="bookmark">17 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46708 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/macri-cornejo-y-una-reunion-envuelta-en-el-misterio-electoral/" title="Permalink to MACRI, CORNEJO Y UNA REUNIÓN ENVUELTA EN EL MISTERIO ELECTORAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/MACRI-CORNEJO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/macri-cornejo-y-una-reunion-envuelta-en-el-misterio-electoral/" title="Permalink to MACRI, CORNEJO Y UNA REUNIÓN ENVUELTA EN EL MISTERIO ELECTORAL" rel="bookmark">MACRI, CORNEJO Y UNA REUNIÓN ENVUELTA EN EL MISTERIO ELECTORAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/macri-cornejo-y-una-reunion-envuelta-en-el-misterio-electoral/" class="post-date" title="Permalink to MACRI, CORNEJO Y UNA REUNIÓN ENVUELTA EN EL MISTERIO ELECTORAL" rel="bookmark">12 enero, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46608 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-banco-provincial-que-busca-encaminar-cornejo-antes-de-finalizar-su-gestion/" title="Permalink to EL BANCO PROVINCIAL QUE BUSCA ENCAMINAR CORNEJO ANTES DE FINALIZAR SU GESTIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/banco-de-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-banco-provincial-que-busca-encaminar-cornejo-antes-de-finalizar-su-gestion/" title="Permalink to EL BANCO PROVINCIAL QUE BUSCA ENCAMINAR CORNEJO ANTES DE FINALIZAR SU GESTIÓN" rel="bookmark">EL BANCO PROVINCIAL QUE BUSCA ENCAMINAR CORNEJO ANTES DE FINALIZAR SU GESTIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-banco-provincial-que-busca-encaminar-cornejo-antes-de-finalizar-su-gestion/" class="post-date" title="Permalink to EL BANCO PROVINCIAL QUE BUSCA ENCAMINAR CORNEJO ANTES DE FINALIZAR SU GESTIÓN" rel="bookmark">10 enero, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-47017" class="post-47017 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/actualidad/" title="View all posts in Actualidad" rel="category">Actualidad</a>						</div>

						<h1 class="post-title title title-large entry-title">PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fpasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas%2F&amp;t=PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fpasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fpasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2019/01/1234.jpg&amp;description=PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/" class="post-date updated" title="Permalink to PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS" rel="bookmark">21 enero, 2019</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2019/01/1234.jpg" title="Permalink to image of PASOS PARA OBTENER EL LIBRO DE HIGIENE Y SEGURIDAD EN LAS EMPRESAS" rel="bookmark">
			<img width="284" height="178" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/1234.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p><strong>La habilitación de libro de higiene y seguridad sirve para establecer medidas de prevención de incidentes laborales de trabajo y preservar la calidad del ambiente laboral. Dicha habilitación es llevada a cabo por una persona licenciada en Higiene y Seguridad. Es de carácter obligatorio para las empresas.</strong></p>
<p>La habilitación de libro de higiene y seguridad sirve para establecer medidas de prevención de incidentes laborales de trabajo y preservar la calidad del ambiente laboral. Dicha habilitación es llevada a cabo por un Licenciado en Higiene y Seguridad.</p>
<h4><strong>Requisitos del trámite:</strong></h4>
<p>– Nota de pedido de habilitación, por duplicado, dirigida al subsecretario de trabajo y  empleo, indicando datos del establecimiento y si tiene o no libro anterior, “con el número de rúbrica”.</p>
<p>– Certificado profesional habilitante emitido por el Consejo de Profesionales.</p>
<p>– Fotocopia de credencial vigente emitida por  el consejo  de profesionales y fotocopia del formulario 931 del último mes.</p>
<p>– Listado de personal, hecho por la empresa  y firmado por la empresa, con el número de empleados, cuando la cantidad sea menor que  en el formulario 931.</p>
<p>– Dos Formularios para habilitar Libros de Higiene y Seguridad (certificados en original) únicamente habilitan libro los profesionales inscriptos en la Subsecretaría con matrícula tipo “A”, los auxiliares pueden ser mat. A o mat. B.</p>
<p>– En el área de servicios: limpieza o seguridad y vigilancia debe haber un libro para la base, con  listado de objetivos por duplicado.</p>
<p>– En la construcción debe haber un libro por obra, si son simultáneas, caso contrario puede continuar con un libro que haya sido dada de baja la obra que oportunamente fue habilitada.</p>
<p>– Libro para tramitar  de 50 hojas por duplicado (se llama de correspondencia) o triplicado para construcción, servicios de limpieza y vigilancia.</p>
<p>– Croquis de localización del establecimiento alcanzado.</p>
<p>– Fotocopia certificada  del acta constitutiva o fotocopia del poder del representante  legal.</p>
<p>Presentar formulario de registro de libro de higiene y seguridad</p>
<p>Formulario Higiene y Seguridad</p>
<h4><strong>Códigos</strong></h4>
<p>– 339 – Para certificar copia.</p>
<p>– 442 – Certificación de cada firma (valor unitario por firma certificada).</p>
<p>– 445 – Inscripción libro higiene y seguridad.</p>
<p>– 448 – Des-archivo de actuaciones.</p>
<p>– 713 – re-inscripción por pérdida, robo o hurto de libro de higiene y seguridad.</p>
<h4><strong>Baja de servicio</strong></h4>
<p>Es cuando el profesional se desvincula de la empresa y ésta sigue funcionando, entonces se pide la baja de servicio. Deberá acreditarlo con copia del formulario debidamente firmado. Por su parte el empresario deberá acreditar servicio nuevamente en un lapso de 5 cinco días (<em>art. 6 resol 4675/02</em>) bajo apercibimiento de labrar acta de infracción.</p>
<h4><strong> Baja de libro</strong></h4>
<p>1) Por cambio de razón social.</p>
<p>2) Por cese de actividad.</p>
<p>3) Por finalización de obra.</p>
<p>4) Por extravío.</p>
<p>F.B.</p>
<div class="post-views post-47017 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">24</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/pasos-para-obtener-el-libro-de-higiene-y-seguridad-en-las-empresas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/voraz-incendio-en-alvear-cronicas-de-la-lucha-en-el-infierno/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			VORAZ INCENDIO EN ALVEAR, CRÓNICAS DE LA LUCHA EN EL INFIERNO		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/viajar-en-alvear-ahora-es-mas-caro/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			VIAJAR EN ALVEAR, AHORA ES MÁS CARO		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-47037 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" class="post-date" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">21 enero, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/826d69b5-6fab-40a4-9f53-998587022ca3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-47026 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" class="post-date" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">21 enero, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Sin-título-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-47023 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" class="post-date" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">21 enero, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/cosecha-uva-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget">

<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">11325</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/826d69b5-6fab-40a4-9f53-998587022ca3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/beca-joven-embajador-mendocino-para-alumnos-del-sur-provincial/" title="Permalink to BECA “JOVEN EMBAJADOR MENDOCINO” PARA ALUMNOS DEL SUR PROVINCIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Sin-título-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/destinan-mas-de-1-000-millones-para-financiar-la-cosecha-vitivinicola/" title="Permalink to DESTINAN MÁS DE $1.000 MILLONES PARA FINANCIAR LA COSECHA VITIVINÍCOLA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/cosecha-uva-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">920</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-disputo-el-segundo-torneo-de-natacion-en-el-club-banco-nacion/" title="Permalink to SE DISPUTÓ EL SEGUNDO TORNEO DE NATACIÓN EN EL CLUB BANCO NACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Torneo-Natación-Club-Banco-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/avanza-a-buen-ritmo-la-liga-municipal-de-beach-voley/" title="Permalink to AVANZA A BUEN RITMO LA LIGA MUNICIPAL DE BEACH VÓLEY" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/2f459dae-7b22-46b5-84d0-ed78d80edb0e-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/primer-torneo-de-natacion-de-la-colonia-en-el-aero-club/" title="Permalink to PRIMER TORNEO DE NATACIÓN DE LA COLONIA EN EL AERO CLUB" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Torneo-Natación-Aeroclub-29-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1404</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-incendio-un-restaurant-en-inmediaciones-de-una-estacion-de-servicio/" title="Permalink to SE INCENDIÓ UN RESTAURANT EN INMEDIACIONES DE UNA ESTACIÓN DE SERVICIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/826d69b5-6fab-40a4-9f53-998587022ca3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-colisionada-por-un-vehiculo-en-ruta-188/" title="Permalink to UNA CICLISTA FUE COLISIONADA POR UN VEHÍCULO EN RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/comisaria-14-policia-1140x641-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/un-can-fue-detenido-por-causar-disturbios-en-una-heladeria/" title="Permalink to TRAGICÓMICO: UN CAN FUE DETENIDO POR CAUSAR DISTURBIOS EN UNA HELADERÍA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/88fa4903-6070-4d09-a1c8-f207f656f023-e1547725772144-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1418</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/audiencia-publica-para-el-proyecto-de-una-central-termoelectrica-de-monte-coman/" title="Permalink to AUDIENCIA PÚBLICA PARA EL PROYECTO DE UNA CENTRAL TERMOELÉCTRICA DE MONTE COMÁN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/132-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/macri-cornejo-y-una-reunion-envuelta-en-el-misterio-electoral/" title="Permalink to MACRI, CORNEJO Y UNA REUNIÓN ENVUELTA EN EL MISTERIO ELECTORAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/MACRI-CORNEJO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-banco-provincial-que-busca-encaminar-cornejo-antes-de-finalizar-su-gestion/" title="Permalink to EL BANCO PROVINCIAL QUE BUSCA ENCAMINAR CORNEJO ANTES DE FINALIZAR SU GESTIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/banco-de-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-9" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><a href="http://vinasfm.com//index.php?searchword=noticias&option=com_search&Itemid=" target="_blank">NOTICIAS ANTERIORES</a></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>