<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA" />  
<meta property="og:description" content="No resulta novedoso que el gobierno pampeano despotrique porque sí contra cualquier propuesta de los mendocinos, con una acérrima intención de ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA del feed" href="http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://vinasfm.com/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://vinasfm.com/noticias/wp-json/" /><link rel="alternate" type="application/json" href="http://vinasfm.com/noticias/wp-json/wp/v2/posts/81073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vinasfm.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vinasfm.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES' href='http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/' />
<link rel='next' title='EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA' href='http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=81073' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fla-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fla-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-81073 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-81020 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/violento-impacto-entre-un-remis-y-un-vehiculo-particular/" title="Permalink to VIOLENTO IMPACTO ENTRE UN REMIS Y UN VEHÍCULO PARTICULAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/FB_IMG_1606106923286-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/violento-impacto-entre-un-remis-y-un-vehiculo-particular/" title="Permalink to VIOLENTO IMPACTO ENTRE UN REMIS Y UN VEHÍCULO PARTICULAR" rel="bookmark">VIOLENTO IMPACTO ENTRE UN REMIS Y UN VEHÍCULO PARTICULAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/violento-impacto-entre-un-remis-y-un-vehiculo-particular/" class="post-date" title="Permalink to VIOLENTO IMPACTO ENTRE UN REMIS Y UN VEHÍCULO PARTICULAR" rel="bookmark">23 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80992 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-policia-frustro-el-robo-en-a-local-centrico-dos-menores-fueron-detenidos/" title="Permalink to LA POLICÍA FRUSTRÓ EL ROBO A UN LOCAL CÉNTRICO: DOS MENORES FUERON DETENIDOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/comisaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-policia-frustro-el-robo-en-a-local-centrico-dos-menores-fueron-detenidos/" title="Permalink to LA POLICÍA FRUSTRÓ EL ROBO A UN LOCAL CÉNTRICO: DOS MENORES FUERON DETENIDOS" rel="bookmark">LA POLICÍA FRUSTRÓ EL ROBO A UN LOCAL CÉNTRICO: DOS MENORES FUERON DETENIDOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/la-policia-frustro-el-robo-en-a-local-centrico-dos-menores-fueron-detenidos/" class="post-date" title="Permalink to LA POLICÍA FRUSTRÓ EL ROBO A UN LOCAL CÉNTRICO: DOS MENORES FUERON DETENIDOS" rel="bookmark">21 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80965 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/fuerte-choque-y-vuelco-en-bowen-dos-mujeres-terminaron-lesionadas/" title="Permalink to FUERTE CHOQUE Y VUELCO EN BOWEN: DOS MUJERES TERMINARON LESIONADAS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/IMG-20201120-WA0015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/fuerte-choque-y-vuelco-en-bowen-dos-mujeres-terminaron-lesionadas/" title="Permalink to FUERTE CHOQUE Y VUELCO EN BOWEN: DOS MUJERES TERMINARON LESIONADAS" rel="bookmark">FUERTE CHOQUE Y VUELCO EN BOWEN: DOS MUJERES TERMINARON LESIONADAS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/fuerte-choque-y-vuelco-en-bowen-dos-mujeres-terminaron-lesionadas/" class="post-date" title="Permalink to FUERTE CHOQUE Y VUELCO EN BOWEN: DOS MUJERES TERMINARON LESIONADAS" rel="bookmark">20 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-81059 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/" title="Permalink to EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/fc68662a-5267-4356-ae47-89b688f9daf6-e1606136948871-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/" title="Permalink to EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA" rel="bookmark">EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/" class="post-date" title="Permalink to EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA" rel="bookmark">23 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-81066 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/" title="Permalink to TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/04/jardin-maternal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/" title="Permalink to TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES" rel="bookmark">TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/" class="post-date" title="Permalink to TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES" rel="bookmark">23 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-81054 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/hace-67-anos-se-declaraba-ciudad-a-general-alvear/" title="Permalink to HACE 67 AÑOS SE DECLARABA CIUDAD A GENERAL ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/hace-67-anos-se-declaraba-ciudad-a-general-alvear/" title="Permalink to HACE 67 AÑOS SE DECLARABA CIUDAD A GENERAL ALVEAR" rel="bookmark">HACE 67 AÑOS SE DECLARABA CIUDAD A GENERAL ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/hace-67-anos-se-declaraba-ciudad-a-general-alvear/" class="post-date" title="Permalink to HACE 67 AÑOS SE DECLARABA CIUDAD A GENERAL ALVEAR" rel="bookmark">23 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-80916 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/ajedrez-garay-se-quedo-con-la-i-edicion-del-torneo-miguel-abraham/" title="Permalink to AJEDREZ: GARAY SE QUEDÓ CON LA I EDICIÓN DEL TORNEO &#8216;MIGUEL ABRAHAM&#8217;" rel="bookmark">
							<img width="320" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/ajedrez_i_homenaje_abraham-320x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/ajedrez-garay-se-quedo-con-la-i-edicion-del-torneo-miguel-abraham/" title="Permalink to AJEDREZ: GARAY SE QUEDÓ CON LA I EDICIÓN DEL TORNEO &#8216;MIGUEL ABRAHAM&#8217;" rel="bookmark">AJEDREZ: GARAY SE QUEDÓ CON LA I EDICIÓN DEL TORNEO &#8216;MIGUEL ABRAHAM&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/ajedrez-garay-se-quedo-con-la-i-edicion-del-torneo-miguel-abraham/" class="post-date" title="Permalink to AJEDREZ: GARAY SE QUEDÓ CON LA I EDICIÓN DEL TORNEO &#8216;MIGUEL ABRAHAM&#8217;" rel="bookmark">20 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80791 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-iniciativa-de-profesores-de-educacion-fisica-de-jerarquizar-y-colegiar-la-profesion-en-alvear/" title="Permalink to LA INICIATIVA DE PROFESORES DE EDUCACIÓN FÍSICA DE JERARQUIZAR Y COLEGIAR LA PROFESIÓN EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/125275912_2035886779875628_9082393773854820178_o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-iniciativa-de-profesores-de-educacion-fisica-de-jerarquizar-y-colegiar-la-profesion-en-alvear/" title="Permalink to LA INICIATIVA DE PROFESORES DE EDUCACIÓN FÍSICA DE JERARQUIZAR Y COLEGIAR LA PROFESIÓN EN ALVEAR" rel="bookmark">LA INICIATIVA DE PROFESORES DE EDUCACIÓN FÍSICA DE JERARQUIZAR Y COLEGIAR LA PROFESIÓN EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/la-iniciativa-de-profesores-de-educacion-fisica-de-jerarquizar-y-colegiar-la-profesion-en-alvear/" class="post-date" title="Permalink to LA INICIATIVA DE PROFESORES DE EDUCACIÓN FÍSICA DE JERARQUIZAR Y COLEGIAR LA PROFESIÓN EN ALVEAR" rel="bookmark">19 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80694 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/reanudo-sus-actividades-la-escuelita-de-ciclismo-en-bowen/" title="Permalink to REANUDÓ SUS ACTIVIDADES LA ESCUELITA DE CICLISMO EN BOWEN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/CICLISMO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/reanudo-sus-actividades-la-escuelita-de-ciclismo-en-bowen/" title="Permalink to REANUDÓ SUS ACTIVIDADES LA ESCUELITA DE CICLISMO EN BOWEN" rel="bookmark">REANUDÓ SUS ACTIVIDADES LA ESCUELITA DE CICLISMO EN BOWEN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/reanudo-sus-actividades-la-escuelita-de-ciclismo-en-bowen/" class="post-date" title="Permalink to REANUDÓ SUS ACTIVIDADES LA ESCUELITA DE CICLISMO EN BOWEN" rel="bookmark">17 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-80915 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/con-presupuesto-aprobado-la-prioridad-es-el-polo-judicial/" title="Permalink to CON PRESUPUESTO APROBADO, LA PRIORIDAD ES EL POLO JUDICIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/MARCOLINI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/con-presupuesto-aprobado-la-prioridad-es-el-polo-judicial/" title="Permalink to CON PRESUPUESTO APROBADO, LA PRIORIDAD ES EL POLO JUDICIAL" rel="bookmark">CON PRESUPUESTO APROBADO, LA PRIORIDAD ES EL POLO JUDICIAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/con-presupuesto-aprobado-la-prioridad-es-el-polo-judicial/" class="post-date" title="Permalink to CON PRESUPUESTO APROBADO, LA PRIORIDAD ES EL POLO JUDICIAL" rel="bookmark">20 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80491 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-diputada-maricel-arriaga-critico-duramente-a-la-oposicion-por-el-no-acompanamiento-en-el-presupuesto/" title="Permalink to LA DIPUTADA MARICEL ARRIAGA CRITICÓ DURAMENTE A LA OPOSICIÓN POR EL NO ACOMPAÑAMIENTO EN EL PRESUPUESTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/Screenshot_20200611-233244-e1605187500691-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-diputada-maricel-arriaga-critico-duramente-a-la-oposicion-por-el-no-acompanamiento-en-el-presupuesto/" title="Permalink to LA DIPUTADA MARICEL ARRIAGA CRITICÓ DURAMENTE A LA OPOSICIÓN POR EL NO ACOMPAÑAMIENTO EN EL PRESUPUESTO" rel="bookmark">LA DIPUTADA MARICEL ARRIAGA CRITICÓ DURAMENTE A LA OPOSICIÓN POR EL NO ACOMPAÑAMIENTO EN EL PRESUPUESTO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/la-diputada-maricel-arriaga-critico-duramente-a-la-oposicion-por-el-no-acompanamiento-en-el-presupuesto/" class="post-date" title="Permalink to LA DIPUTADA MARICEL ARRIAGA CRITICÓ DURAMENTE A LA OPOSICIÓN POR EL NO ACOMPAÑAMIENTO EN EL PRESUPUESTO" rel="bookmark">13 noviembre, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-80425 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/majstruk-cristalizo-la-postura-del-justicialismo-en-torno-al-presupuesto-provincial-2021/" title="Permalink to MAJSTRUK CRISTALIZÓ LA POSTURA DEL JUSTICIALISMO EN TORNO AL PRESUPUESTO PROVINCIAL 2021" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/11/Gustavo_Majstruk-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/majstruk-cristalizo-la-postura-del-justicialismo-en-torno-al-presupuesto-provincial-2021/" title="Permalink to MAJSTRUK CRISTALIZÓ LA POSTURA DEL JUSTICIALISMO EN TORNO AL PRESUPUESTO PROVINCIAL 2021" rel="bookmark">MAJSTRUK CRISTALIZÓ LA POSTURA DEL JUSTICIALISMO EN TORNO AL PRESUPUESTO PROVINCIAL 2021</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/majstruk-cristalizo-la-postura-del-justicialismo-en-torno-al-presupuesto-provincial-2021/" class="post-date" title="Permalink to MAJSTRUK CRISTALIZÓ LA POSTURA DEL JUSTICIALISMO EN TORNO AL PRESUPUESTO PROVINCIAL 2021" rel="bookmark">13 noviembre, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-81073" class="post-81073 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in FM Viñas" rel="category">FM Viñas</a>						</div>

						<h1 class="post-title title title-large entry-title">LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fla-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza%2F&amp;t=LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fla-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fla-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429.jpg&amp;description=LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/" class="post-date updated" title="Permalink to LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA" rel="bookmark">23 noviembre, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429.jpg" title="Permalink to image of LA ÚNICA POLITICA DE ESTADO DE LA PAMPA: REPUDIAR Y PERJUDICAR LAS ACTIVIDADES DE MENDOZA" rel="bookmark">
			<img width="696" height="464" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429.jpg 696w, http://vinasfm.com/noticias/wp-content/uploads/2020/11/03-Carteleriaef7ad429-300x200.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><strong><span style="color: #000000;">No resulta novedoso que el gobierno pampeano despotrique porque sí contra cualquier propuesta de los mendocinos, con una acérrima intención de asumir el rol de ente contralor de cualquier actividad que nuestra provincia desarrolle dentro de nuestro territorio. Por enésima vez uno de sus medios afines reflejó la que parece ser la única política de estado de La Pampa.</span></strong></h4>
<p><span style="color: #000000;">Con <strong>Ziliotto</strong> a la cabeza, <strong>respondiendo al ex gobernador Verna</strong>, <strong>el gabinete pampeano motoriza a través de sus medios de comunicación afines el innecesario recelo para con Mendoza y las ideas de crecimiento que han caracterizado a la sociedad en su conjunto</strong>. Si, e<strong>l gobierno de La Pampa parece</strong>, a través de sus acciones, <strong>que la única política de estado firme que visibilizan es agredir a Mendoza</strong>.</span></p>
<p><span style="color: #000000;">En los últimos años, <strong>La Pampa ha llevado a cabo una fuerte ofensiva contra Mendoza aplicando políticas maquiavelistas de internalizar determinado tema como factor unificador con el fin construir y promover un enemigo común y ajeno ante la inacción de su gobierno en detrimento de los mismos pampeanos</strong>. </span></p>
<p><span style="color: #000000;">Un articulo publicado este martes por el <strong>Diario La Arena</strong> hace eco del &#8216;<em>resentimiento</em>&#8216; que promueve ese medio que <strong>está al frente de difundir cualquier capricho obtuso de los mandatarios de esa provincia</strong>, ignorando los fuertes lazos que conectan a los mendocinos con los pampeanos. Con sus agresiones querrán que los mendocinos respondamos de la misma forma para justificar sus actitudes, pero en los mendocinos siempre encontrarán una apertura al diálogo y consensos.  </span></p>
<p><span style="color: #000000;">Luego de una larga lista de planteos sin fundamentos que han llevado incluso ante organismos nacionales <strong>con el fin de perjudicar los avances de Mendoza</strong>, <strong>no de generar políticas que tiendan a mejorar la vida de sus coterráneos</strong>. </span></p>
<p><span style="color: #000000;">Ahora, el citado diario pampeano publicó &#8216;<strong>Repudian Invasión Mendocina</strong>&#8216;, un articulo que<strong> refleja el descontento de la Asamblea por los Ríos Pampeanos producto de la colocación de una gigantografía publicitaria en una valla de una estación de servicio abandonada que promocionan la riqueza paisajística de Mendoza con el fin de atraer turistas de La Pampa</strong>.</span></p>
<p><span style="color: #000000;">Dedicando largas líneas de desprestigio, como es su costumbre, señalan que esto, que forma parte de las estrategias del sector turístico mendocino, tiene un mensaje subliminal en la imagen que muestra la vertiente de un río mendocino. Salieron a repudiar que es &#8216;<em><strong>una invasión mendocina con imágenes agraviantes al pueblo pampeano</strong>. <strong>La Asamblea rechaza la colocación de enormes carteles publicitarios en nuestra provincia presumiendo recursos hídricos y ambientales</strong> genuinos cuando en realidad son bienes naturales comunes, pertenecientes a los pueblos y las provincias condóminas</em>&#8216;, sostuvieron.</span></p>
<p><span style="color: #000000;">Y en la misma línea agregan: &#8216;<em>Nos parece bien la sugerencia que hace el cartel de ‘lavarse las manos’ para combatir el Covid-19 si no fuera que <strong>Mendoza se lava las manos para devolvernos los ríos robados como el Atuel, el Salado y el ultimo intento con el Colorado</strong>. <strong>Que nobleza mostrarían los dominantes mendocinos si el oeste árido pampeano pudiera mostrar la misma foto disfrutando el agua como lo hacen ellos</strong></em>&#8216;.</span></p>
<p><span style="color: #000000;"><strong>La Arena</strong> agregó al comunicado que la campaña publicitaria en Santa Rosa resulta  &#8216;<strong><em>cuanto menos agraviante para una provincia (La Pampa) que desde hace décadas reclama por el Río Atuel gracias a las represas que construyó Mendoza</em></strong>&#8216;.</span></p>
<p><span style="color: #000000;"><strong>Además de acusarnos de robarles los ríos Atuel, Salado y Colorado, nos culpan de la falta de inversiones de su gobierno en materia hídrica y la desolación que caracteriza al oeste pampeano</strong>, donde ni siquiera los tienen en cuenta para generar una sola obra. De hecho, en sus campañas políticas, <strong>los ejes de sus propuestas son reclamarle a Mendoza por lo que ellos no han hecho</strong>. Al momento, no se le ha ocurrido a Ziliotto seguir río arriba porque sino también va a querer apropiarse de la Cordillera de Los Andes.</span></p>
<p><span style="color: #000000;">Con infantiles acusaciones y adjetivaciones <strong>nos tildan de dominantes, caudillistas y hasta de ladrones</strong>. A tal punto llega el conductismo que <strong>en las aulas pampeanas nos vinculan a esas definiciones promoviendo el odio para con una provincia vecina</strong>.</span></p>
<p><span style="color: #000000;">Bajo la siniestra practica propagandística goebbeliana efectivizan el &#8216;<strong><em>miente, miente, algo quedará</em></strong>&#8216; <strong>ignorando los múltiples intentos del ejecutivo mendocino de llegar a consensos que nos beneficien a ambos</strong>. Pero, Verna &amp; Cía. solo quieren resarcimientos económicos y ante cualquier propuesta de nuestra provincia para dirimir las diferencias, que ellos inculcan, responden caprichosamente con el recurrido <strong>NO ROTUNDO</strong>.</span></p>
<h5>•F.B. (F.M. Viñas).</h5>
<div class="post-views post-81073 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">1.039</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/la-unica-politica-de-estado-de-la-pampa-repudiar-y-perjudicar-las-actividades-de-mendoza/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-81061 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/que-representa-potasio-rio-colorado-para-mendoza/" title="Permalink to ¿QUÉ REPRESENTA POTASIO RÍO COLORADO PARA MENDOZA?" rel="bookmark">¿QUÉ REPRESENTA POTASIO RÍO COLORADO PARA MENDOZA?</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/que-representa-potasio-rio-colorado-para-mendoza/" class="post-date" title="Permalink to ¿QUÉ REPRESENTA POTASIO RÍO COLORADO PARA MENDOZA?" rel="bookmark">23 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/que-representa-potasio-rio-colorado-para-mendoza/" title="Permalink to ¿QUÉ REPRESENTA POTASIO RÍO COLORADO PARA MENDOZA?" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/12/potasio-rio-colorado-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-81006 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/fin-de-semana-alvear-reporto-18-contagios-32-recuperados-y-2-fallecimientos/" title="Permalink to FIN DE SEMANA: ALVEAR REPORTÓ 18 CONTAGIOS, 32 RECUPERADOS Y 2 FALLECIMIENTOS" rel="bookmark">FIN DE SEMANA: ALVEAR REPORTÓ 18 CONTAGIOS, 32 RECUPERADOS Y 2 FALLECIMIENTOS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/fin-de-semana-alvear-reporto-18-contagios-32-recuperados-y-2-fallecimientos/" class="post-date" title="Permalink to FIN DE SEMANA: ALVEAR REPORTÓ 18 CONTAGIOS, 32 RECUPERADOS Y 2 FALLECIMIENTOS" rel="bookmark">23 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/fin-de-semana-alvear-reporto-18-contagios-32-recuperados-y-2-fallecimientos/" title="Permalink to FIN DE SEMANA: ALVEAR REPORTÓ 18 CONTAGIOS, 32 RECUPERADOS Y 2 FALLECIMIENTOS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/09/HOSPITAL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-81018 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/con-protocolo-aprobado-este-martes-vuelven-los-jardines-maternales-de-amaf/" title="Permalink to CON PROTOCOLO APROBADO, ESTE MARTES VUELVEN LOS JARDINES MATERNALES DE AMAF" rel="bookmark">CON PROTOCOLO APROBADO, ESTE MARTES VUELVEN LOS JARDINES MATERNALES DE AMAF</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/con-protocolo-aprobado-este-martes-vuelven-los-jardines-maternales-de-amaf/" class="post-date" title="Permalink to CON PROTOCOLO APROBADO, ESTE MARTES VUELVEN LOS JARDINES MATERNALES DE AMAF" rel="bookmark">23 noviembre, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/con-protocolo-aprobado-este-martes-vuelven-los-jardines-maternales-de-amaf/" title="Permalink to CON PROTOCOLO APROBADO, ESTE MARTES VUELVEN LOS JARDINES MATERNALES DE AMAF" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/120464971_791253001708278_6549861400603548591_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener noreferrer">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">17258</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/exitosa-venta-de-arroz-con-pollo-para-techar-el-playon-de-la-escuela-salonia/" title="Permalink to EXITOSA VENTA DE ARROZ CON POLLO PARA TECHAR EL PLAYÓN DE LA ESCUELA SALONIA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/fc68662a-5267-4356-ae47-89b688f9daf6-e1606136948871-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/todo-listo-para-la-vuelta-a-la-presencialidad-en-los-jardines-maternales-municipales/" title="Permalink to TODO LISTO PARA LA VUELTA A LA PRESENCIALIDAD EN LOS JARDINES MATERNALES MUNICIPALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/04/jardin-maternal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/hace-67-anos-se-declaraba-ciudad-a-general-alvear/" title="Permalink to HACE 67 AÑOS SE DECLARABA CIUDAD A GENERAL ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1222</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/ajedrez-garay-se-quedo-con-la-i-edicion-del-torneo-miguel-abraham/" title="Permalink to AJEDREZ: GARAY SE QUEDÓ CON LA I EDICIÓN DEL TORNEO &#8216;MIGUEL ABRAHAM&#8217;" rel="bookmark">
							<img width="320" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/ajedrez_i_homenaje_abraham-320x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-iniciativa-de-profesores-de-educacion-fisica-de-jerarquizar-y-colegiar-la-profesion-en-alvear/" title="Permalink to LA INICIATIVA DE PROFESORES DE EDUCACIÓN FÍSICA DE JERARQUIZAR Y COLEGIAR LA PROFESIÓN EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/125275912_2035886779875628_9082393773854820178_o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/reanudo-sus-actividades-la-escuelita-de-ciclismo-en-bowen/" title="Permalink to REANUDÓ SUS ACTIVIDADES LA ESCUELITA DE CICLISMO EN BOWEN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/CICLISMO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">2451</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/violento-impacto-entre-un-remis-y-un-vehiculo-particular/" title="Permalink to VIOLENTO IMPACTO ENTRE UN REMIS Y UN VEHÍCULO PARTICULAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/FB_IMG_1606106923286-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-policia-frustro-el-robo-en-a-local-centrico-dos-menores-fueron-detenidos/" title="Permalink to LA POLICÍA FRUSTRÓ EL ROBO A UN LOCAL CÉNTRICO: DOS MENORES FUERON DETENIDOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/comisaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/fuerte-choque-y-vuelco-en-bowen-dos-mujeres-terminaron-lesionadas/" title="Permalink to FUERTE CHOQUE Y VUELCO EN BOWEN: DOS MUJERES TERMINARON LESIONADAS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/IMG-20201120-WA0015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1665</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/con-presupuesto-aprobado-la-prioridad-es-el-polo-judicial/" title="Permalink to CON PRESUPUESTO APROBADO, LA PRIORIDAD ES EL POLO JUDICIAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/MARCOLINI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-diputada-maricel-arriaga-critico-duramente-a-la-oposicion-por-el-no-acompanamiento-en-el-presupuesto/" title="Permalink to LA DIPUTADA MARICEL ARRIAGA CRITICÓ DURAMENTE A LA OPOSICIÓN POR EL NO ACOMPAÑAMIENTO EN EL PRESUPUESTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/11/Screenshot_20200611-233244-e1605187500691-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/majstruk-cristalizo-la-postura-del-justicialismo-en-torno-al-presupuesto-provincial-2021/" title="Permalink to MAJSTRUK CRISTALIZÓ LA POSTURA DEL JUSTICIALISMO EN TORNO AL PRESUPUESTO PROVINCIAL 2021" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/11/Gustavo_Majstruk-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="display:none">
<p><a title="reprogramar centralita" href="https://ecumalaga.com/"><img src="https://ecumalaga.com/wp-content/uploads/2020/04/logo_white.png" alt="centralitas" width="107" height="30" /></a></p>
</div>
<div style="display:none">
<p><a title="Descartables" href="https://firstpackingsrl.com.ar/"><img src="https://firstpackingsrl.com.ar/wp-content/uploads/2020/09/logo-2020.png" alt="centralitas" width="107"  /></a></p>
</div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0' id='vwjs-asset-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>