<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217; | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;" />  
<meta property="og:description" content="El 2020 comienza cargado de actividades para disfrutar en familia, con amigos y conocidos y el lugar para lograr un encuentro ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Costanera-Alvear-1-01-14.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217; del feed" href="http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='LA LEGISLATURA  CONGELARÁ SUS SALARIOS POR 180 DÍAS; LA CORTE ESPERA EL DECRETO PARA SUMARSE A LA MEDIDA' href='http://vinasfm.com/noticias/la-legislatura-congelara-sus-salarios-por-180-dias-la-corte-espera-el-decreto-para-sumarse-a-la-medida/' />
<link rel='next' title='UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES' href='http://vinasfm.com/noticias/una-vivienda-del-b-matadero-fue-saqueada-por-delincuentes/' />
<link rel="canonical" href="http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=63888' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fenero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fenero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-63888 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-63976 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" class="post-date" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">3 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63766 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/le-robaron-la-recaudacion-mientras-entregaba-un-pedido-de-agua-mineral/" title="Permalink to LE ROBARON LA RECAUDACIÓN MIENTRAS ENTREGABA UN PEDIDO DE AGUA MINERAL" rel="bookmark">
							<img width="280" height="150" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/policia-1024x470-770x385-280x150.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/le-robaron-la-recaudacion-mientras-entregaba-un-pedido-de-agua-mineral/" title="Permalink to LE ROBARON LA RECAUDACIÓN MIENTRAS ENTREGABA UN PEDIDO DE AGUA MINERAL" rel="bookmark">LE ROBARON LA RECAUDACIÓN MIENTRAS ENTREGABA UN PEDIDO DE AGUA MINERAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/le-robaron-la-recaudacion-mientras-entregaba-un-pedido-de-agua-mineral/" class="post-date" title="Permalink to LE ROBARON LA RECAUDACIÓN MIENTRAS ENTREGABA UN PEDIDO DE AGUA MINERAL" rel="bookmark">30 diciembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63742 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/detuvieron-a-un-arrebatador-que-le-robo-la-cartera-a-una-mujer-mayor-2/" title="Permalink to DETUVIERON A UN ARREBATADOR QUE LE ROBÓ LA CARTERA A UNA MUJER MAYOR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/comisaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/detuvieron-a-un-arrebatador-que-le-robo-la-cartera-a-una-mujer-mayor-2/" title="Permalink to DETUVIERON A UN ARREBATADOR QUE LE ROBÓ LA CARTERA A UNA MUJER MAYOR" rel="bookmark">DETUVIERON A UN ARREBATADOR QUE LE ROBÓ LA CARTERA A UNA MUJER MAYOR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/detuvieron-a-un-arrebatador-que-le-robo-la-cartera-a-una-mujer-mayor-2/" class="post-date" title="Permalink to DETUVIERON A UN ARREBATADOR QUE LE ROBÓ LA CARTERA A UNA MUJER MAYOR" rel="bookmark">28 diciembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-63979 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/malargue-desistio-de-la-vendimia-no-tendra-reina-y-define-un-nuevo-formato-de-fiesta/" title="Permalink to MALARGÜE DESISTIÓ DE LA VENDIMIA: NO TENDRÁ REINA Y DEFINE UN NUEVO FORMATO DE FIESTA" rel="bookmark">
							<img width="350" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/02/malargue-torre-350x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/malargue-desistio-de-la-vendimia-no-tendra-reina-y-define-un-nuevo-formato-de-fiesta/" title="Permalink to MALARGÜE DESISTIÓ DE LA VENDIMIA: NO TENDRÁ REINA Y DEFINE UN NUEVO FORMATO DE FIESTA" rel="bookmark">MALARGÜE DESISTIÓ DE LA VENDIMIA: NO TENDRÁ REINA Y DEFINE UN NUEVO FORMATO DE FIESTA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/malargue-desistio-de-la-vendimia-no-tendra-reina-y-define-un-nuevo-formato-de-fiesta/" class="post-date" title="Permalink to MALARGÜE DESISTIÓ DE LA VENDIMIA: NO TENDRÁ REINA Y DEFINE UN NUEVO FORMATO DE FIESTA" rel="bookmark">3 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63976 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" class="post-date" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">3 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63928 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/representacion-legislativa-en-mendoza-sin-equidad-de-territorio/" title="Permalink to REPRESENTACIÓN LEGISLATIVA EN MENDOZA: SIN EQUIDAD DE TERRITORIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/legislatura_mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/representacion-legislativa-en-mendoza-sin-equidad-de-territorio/" title="Permalink to REPRESENTACIÓN LEGISLATIVA EN MENDOZA: SIN EQUIDAD DE TERRITORIO" rel="bookmark">REPRESENTACIÓN LEGISLATIVA EN MENDOZA: SIN EQUIDAD DE TERRITORIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/representacion-legislativa-en-mendoza-sin-equidad-de-territorio/" class="post-date" title="Permalink to REPRESENTACIÓN LEGISLATIVA EN MENDOZA: SIN EQUIDAD DE TERRITORIO" rel="bookmark">3 enero, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-63639 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/a-partir-de-hoy-se-reanudan-las-colonias-de-vacaciones-y-abren-los-natatorios/" title="Permalink to SE REANUDAN LAS COLONIAS DE VACACIONES Y ABREN LOS NATATORIOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-pileta-colonia-de-verano-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/a-partir-de-hoy-se-reanudan-las-colonias-de-vacaciones-y-abren-los-natatorios/" title="Permalink to SE REANUDAN LAS COLONIAS DE VACACIONES Y ABREN LOS NATATORIOS" rel="bookmark">SE REANUDAN LAS COLONIAS DE VACACIONES Y ABREN LOS NATATORIOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/a-partir-de-hoy-se-reanudan-las-colonias-de-vacaciones-y-abren-los-natatorios/" class="post-date" title="Permalink to SE REANUDAN LAS COLONIAS DE VACACIONES Y ABREN LOS NATATORIOS" rel="bookmark">26 diciembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63490 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-desarrollo-con-exito-el-torneo-provincial-de-tejo-en-alvear/" title="Permalink to SE DESARROLLÓ CON ÉXITO EL TORNEO PROVINCIAL DE TEJO EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/Torneo-de-Tejo-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-desarrollo-con-exito-el-torneo-provincial-de-tejo-en-alvear/" title="Permalink to SE DESARROLLÓ CON ÉXITO EL TORNEO PROVINCIAL DE TEJO EN ALVEAR" rel="bookmark">SE DESARROLLÓ CON ÉXITO EL TORNEO PROVINCIAL DE TEJO EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-desarrollo-con-exito-el-torneo-provincial-de-tejo-en-alvear/" class="post-date" title="Permalink to SE DESARROLLÓ CON ÉXITO EL TORNEO PROVINCIAL DE TEJO EN ALVEAR" rel="bookmark">23 diciembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63225 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/colonias-de-vacaciones-en-alvear-el-mundo-por-descubrir-y-elegir/" title="Permalink to COLONIAS DE VACACIONES EN ALVEAR: EL MUNDO POR DESCUBRIR Y ELEGIR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/c6d06c29-ba11-4d7c-9d39-c3bdbd141bb6-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/colonias-de-vacaciones-en-alvear-el-mundo-por-descubrir-y-elegir/" title="Permalink to COLONIAS DE VACACIONES EN ALVEAR: EL MUNDO POR DESCUBRIR Y ELEGIR" rel="bookmark">COLONIAS DE VACACIONES EN ALVEAR: EL MUNDO POR DESCUBRIR Y ELEGIR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/colonias-de-vacaciones-en-alvear-el-mundo-por-descubrir-y-elegir/" class="post-date" title="Permalink to COLONIAS DE VACACIONES EN ALVEAR: EL MUNDO POR DESCUBRIR Y ELEGIR" rel="bookmark">16 diciembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-63908 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/congelaran-los-sueldos-de-los-funcionarios-tarifas-de-transporte-y-luz/" title="Permalink to CONGELARÁN LOS SUELDOS DE LOS FUNCIONARIOS, TARIFAS DE TRANSPORTE Y LUZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/01/suarez-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/congelaran-los-sueldos-de-los-funcionarios-tarifas-de-transporte-y-luz/" title="Permalink to CONGELARÁN LOS SUELDOS DE LOS FUNCIONARIOS, TARIFAS DE TRANSPORTE Y LUZ" rel="bookmark">CONGELARÁN LOS SUELDOS DE LOS FUNCIONARIOS, TARIFAS DE TRANSPORTE Y LUZ</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/congelaran-los-sueldos-de-los-funcionarios-tarifas-de-transporte-y-luz/" class="post-date" title="Permalink to CONGELARÁN LOS SUELDOS DE LOS FUNCIONARIOS, TARIFAS DE TRANSPORTE Y LUZ" rel="bookmark">2 enero, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63835 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/restitucion-de-la-7722-el-intendente-adjudico-el-logro-al-pueblo-mendocino/" title="Permalink to RESTITUCIÓN DE LA 7722: EL INTENDENTE ADJUDICÓ EL LOGRO AL PUEBLO MENDOCINO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/80818312_2787518981341749_7898632611839344640_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/restitucion-de-la-7722-el-intendente-adjudico-el-logro-al-pueblo-mendocino/" title="Permalink to RESTITUCIÓN DE LA 7722: EL INTENDENTE ADJUDICÓ EL LOGRO AL PUEBLO MENDOCINO" rel="bookmark">RESTITUCIÓN DE LA 7722: EL INTENDENTE ADJUDICÓ EL LOGRO AL PUEBLO MENDOCINO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/restitucion-de-la-7722-el-intendente-adjudico-el-logro-al-pueblo-mendocino/" class="post-date" title="Permalink to RESTITUCIÓN DE LA 7722: EL INTENDENTE ADJUDICÓ EL LOGRO AL PUEBLO MENDOCINO" rel="bookmark">31 diciembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-63732 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/marcolini-tiene-presupuesto-la-oposicion-no-acompano/" title="Permalink to MARCOLINI TIENE PRESUPUESTO, LA OPOSICIÓN NO ACOMPAÑÓ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/CONCEJO-DELIBERANTE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/marcolini-tiene-presupuesto-la-oposicion-no-acompano/" title="Permalink to MARCOLINI TIENE PRESUPUESTO, LA OPOSICIÓN NO ACOMPAÑÓ" rel="bookmark">MARCOLINI TIENE PRESUPUESTO, LA OPOSICIÓN NO ACOMPAÑÓ</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/marcolini-tiene-presupuesto-la-oposicion-no-acompano/" class="post-date" title="Permalink to MARCOLINI TIENE PRESUPUESTO, LA OPOSICIÓN NO ACOMPAÑÓ" rel="bookmark">28 diciembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-63888" class="post-63888 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in FM Viñas" rel="category">FM Viñas</a>						</div>

						<h1 class="post-title title title-large entry-title">HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fenero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena%2F&amp;t=HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217; http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fenero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fenero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2019/01/Costanera-Alvear-1-01-14.jpg&amp;description=HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/" class="post-date updated" title="Permalink to HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;" rel="bookmark">3 enero, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Costanera-Alvear-1-01-14.jpg" title="Permalink to image of HOY COMIENZA EL CICLO &#8216;COSTANERA SUENA&#8217;" rel="bookmark">
			<img width="1140" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/Costanera-Alvear-1-01-14-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Costanera Alvear se hace lugar entre los lugares de esparcimiento en el departamento.				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><strong>El 2020 comienza cargado de actividades para disfrutar en familia, con amigos y conocidos y el lugar para lograr un encuentro inolvidable es Costanera Alvear que en esta época estival propone «Costanera Suena» con la música de bandas y artistas locales.</strong></h4>
<p>Fue la <strong>Directora de Turismo</strong> <strong>Fabiana Gonzalez</strong> quien graficó el estado en que se encuentra este espacio recuperado por la administración actual y que ha tenido un considerable éxito desde su puesta en marcha: «<em>En Costanera se ha logrado diversidad en cuanto a quinchos, churrasqueras, mesas y sillas, sobrillas, tirolesa, kayak y el Viejo Vagón que está acondicionado para ofrecerte jugos, tragos y pulpas».</em></p>
<p><img class=" wp-image-46270 aligncenter" src="http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR-300x167.jpg" alt="" width="474" height="264" srcset="http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR-300x167.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR-768x427.jpg 768w, http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR-750x420.jpg 750w, http://vinasfm.com/noticias/wp-content/uploads/2019/01/viejo-vagon-COSTANERA-PLAYITA-ALVEAR.jpg 810w" sizes="(max-width: 474px) 100vw, 474px" /></p>
<p>La música será la vedette este mes a partir de este viernes 3/1 y hasta el 30 de enero bajo la siguiente agenda, comenzando siempre a partir de las 20h:</p>
<blockquote>
<h4 style="text-align: left;"><strong>-Viernes 3 de enero: <em>Usté se tiñe</em></strong><br />
<strong>-Jueves 16 de enero: <em>Hijos de Pivovar</em></strong><br />
<strong>-Jueves 23 de enero: <em>El Deskanso</em><span class="text_exposed_show"><br />
-Jueves 30 de enero: <em>Jeunes</em></span></strong></h4>
</blockquote>
<div id="attachment_63894" style="width: 167px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-63894" class=" wp-image-63894" src="http://vinasfm.com/noticias/wp-content/uploads/2020/01/descarga-1-1.jpg" alt="" width="167" height="219" /><p id="caption-attachment-63894" class="wp-caption-text">Ubicación de Costanera Alvear.</p></div>
<p>«<em>Hemos armado un enero copado con artistas que son un orgullo y queremos compartirlos con todos. Iremos por cada alojamiento y cabaña para invitarlos a participar</em>«, subrayó González.</p>
<p>Además la Directora aseguró que el Bus Turístico, que comienza a prestar servicio, sumará e su itinerario la Costanera Alvear para trasladar a todos aquellos que no cuenten con movilidad poder vivenciar de este espacio que significa el encuentro con la naturaleza en toda su expresión.</p>
<p>Cabe recordar que este importante lugar de esparcimiento se encuentra abierto de lunes a viernes de 14 a 20h; sábados, domingo y feriados de 11 a 21h.</p>
<h5><em>F.B.</em></h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="post-views post-63888 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">229</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/enero-se-vivira-a-pleno-en-alvear-con-el-ciclo-costanera-suena/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/una-vivienda-del-b-matadero-fue-saqueada-por-delincuentes/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/la-legislatura-congelara-sus-salarios-por-180-dias-la-corte-espera-el-decreto-para-sumarse-a-la-medida/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			LA LEGISLATURA  CONGELARÁ SUS SALARIOS POR 180 DÍAS; LA CORTE ESPERA EL DECRETO PARA SUMARSE A LA MEDIDA		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-63930 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/carmensa-exploto-una-caldera-en-el-interior-de-una-fabrica-conservera/" title="Permalink to CARMENSA: EXPLOTÓ UNA CALDERA EN EL INTERIOR DE UNA FÁBRICA CONSERVERA" rel="bookmark">CARMENSA: EXPLOTÓ UNA CALDERA EN EL INTERIOR DE UNA FÁBRICA CONSERVERA</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/carmensa-exploto-una-caldera-en-el-interior-de-una-fabrica-conservera/" class="post-date" title="Permalink to CARMENSA: EXPLOTÓ UNA CALDERA EN EL INTERIOR DE UNA FÁBRICA CONSERVERA" rel="bookmark">3 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/carmensa-exploto-una-caldera-en-el-interior-de-una-fabrica-conservera/" title="Permalink to CARMENSA: EXPLOTÓ UNA CALDERA EN EL INTERIOR DE UNA FÁBRICA CONSERVERA" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/01/2d5df96b-df50-405d-80f3-159f662d6c6a-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-63914 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/alvear-se-suma-al-congelamiento-de-sueldos-de-funcionarios/" title="Permalink to ALVEAR SE SUMA AL CONGELAMIENTO DE SUELDOS DE FUNCIONARIOS" rel="bookmark">ALVEAR SE SUMA AL CONGELAMIENTO DE SUELDOS DE FUNCIONARIOS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/alvear-se-suma-al-congelamiento-de-sueldos-de-funcionarios/" class="post-date" title="Permalink to ALVEAR SE SUMA AL CONGELAMIENTO DE SUELDOS DE FUNCIONARIOS" rel="bookmark">3 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/alvear-se-suma-al-congelamiento-de-sueldos-de-funcionarios/" title="Permalink to ALVEAR SE SUMA AL CONGELAMIENTO DE SUELDOS DE FUNCIONARIOS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/01/walther-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-63927 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/una-vivienda-del-b-matadero-fue-saqueada-por-delincuentes/" title="Permalink to UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES" rel="bookmark">UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/una-vivienda-del-b-matadero-fue-saqueada-por-delincuentes/" class="post-date" title="Permalink to UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES" rel="bookmark">3 enero, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/una-vivienda-del-b-matadero-fue-saqueada-por-delincuentes/" title="Permalink to UNA VIVIENDA DEL B° MATADERO FUE SAQUEADA POR DELINCUENTES" rel="bookmark">
				<img width="280" height="150" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/policia-1024x470-770x385-280x150.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" autoplay class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener noreferrer">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">14279</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/malargue-desistio-de-la-vendimia-no-tendra-reina-y-define-un-nuevo-formato-de-fiesta/" title="Permalink to MALARGÜE DESISTIÓ DE LA VENDIMIA: NO TENDRÁ REINA Y DEFINE UN NUEVO FORMATO DE FIESTA" rel="bookmark">
							<img width="350" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/02/malargue-torre-350x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/representacion-legislativa-en-mendoza-sin-equidad-de-territorio/" title="Permalink to REPRESENTACIÓN LEGISLATIVA EN MENDOZA: SIN EQUIDAD DE TERRITORIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/legislatura_mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1104</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/a-partir-de-hoy-se-reanudan-las-colonias-de-vacaciones-y-abren-los-natatorios/" title="Permalink to SE REANUDAN LAS COLONIAS DE VACACIONES Y ABREN LOS NATATORIOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/01/polideportivo-pileta-colonia-de-verano-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-desarrollo-con-exito-el-torneo-provincial-de-tejo-en-alvear/" title="Permalink to SE DESARROLLÓ CON ÉXITO EL TORNEO PROVINCIAL DE TEJO EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/Torneo-de-Tejo-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/colonias-de-vacaciones-en-alvear-el-mundo-por-descubrir-y-elegir/" title="Permalink to COLONIAS DE VACACIONES EN ALVEAR: EL MUNDO POR DESCUBRIR Y ELEGIR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/c6d06c29-ba11-4d7c-9d39-c3bdbd141bb6-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">2070</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/inseguridad-dejo-su-moto-estacionada-en-la-vereda-y-se-la-robaron/" title="Permalink to INSEGURIDAD: DEJÓ SU MOTO ESTACIONADA EN LA VEREDA Y SE LA ROBARON" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/le-robaron-la-recaudacion-mientras-entregaba-un-pedido-de-agua-mineral/" title="Permalink to LE ROBARON LA RECAUDACIÓN MIENTRAS ENTREGABA UN PEDIDO DE AGUA MINERAL" rel="bookmark">
							<img width="280" height="150" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/policia-1024x470-770x385-280x150.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/detuvieron-a-un-arrebatador-que-le-robo-la-cartera-a-una-mujer-mayor-2/" title="Permalink to DETUVIERON A UN ARREBATADOR QUE LE ROBÓ LA CARTERA A UNA MUJER MAYOR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/comisaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1595</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/congelaran-los-sueldos-de-los-funcionarios-tarifas-de-transporte-y-luz/" title="Permalink to CONGELARÁN LOS SUELDOS DE LOS FUNCIONARIOS, TARIFAS DE TRANSPORTE Y LUZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/01/suarez-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/restitucion-de-la-7722-el-intendente-adjudico-el-logro-al-pueblo-mendocino/" title="Permalink to RESTITUCIÓN DE LA 7722: EL INTENDENTE ADJUDICÓ EL LOGRO AL PUEBLO MENDOCINO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/80818312_2787518981341749_7898632611839344640_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/marcolini-tiene-presupuesto-la-oposicion-no-acompano/" title="Permalink to MARCOLINI TIENE PRESUPUESTO, LA OPOSICIÓN NO ACOMPAÑÓ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/CONCEJO-DELIBERANTE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>