<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS" />  
<meta property="og:description" content="El Gobierno nacional confirmó este viernes que en las últimas horas se detectaron otros 30 casos de coronavirus​ en el país, con los que ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS del feed" href="http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA' href='http://vinasfm.com/noticias/el-intendente-solicito-a-los-alvearenses-cumplir-con-la-cuarentena-obligatoria/' />
<link rel='next' title='EL GOBIERNO AMPLIÓ LAS ACTIVIDADES PERMITIDAS EN EL AISLAMIENTO OBLIGATORIO' href='http://vinasfm.com/noticias/el-gobierno-amplio-las-actividades-permitidas-en-el-aislamiento-obligatorio/' />
<link rel="canonical" href="http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=66529' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcoronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcoronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-66529 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-66526 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/accidente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" class="post-date" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66542 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/una-moto-con-dos-ocupantes-atropello-a-un-peaton-en-calle-10/" title="Permalink to UNA MOTO CON DOS OCUPANTES ATROPELLÓ A UN PEATÓN EN CALLE 10" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-300x167.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-768x427.jpg 768w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/una-moto-con-dos-ocupantes-atropello-a-un-peaton-en-calle-10/" title="Permalink to UNA MOTO CON DOS OCUPANTES ATROPELLÓ A UN PEATÓN EN CALLE 10" rel="bookmark">UNA MOTO CON DOS OCUPANTES ATROPELLÓ A UN PEATÓN EN CALLE 10</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/una-moto-con-dos-ocupantes-atropello-a-un-peaton-en-calle-10/" class="post-date" title="Permalink to UNA MOTO CON DOS OCUPANTES ATROPELLÓ A UN PEATÓN EN CALLE 10" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66504 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/por-tercera-vez-robaron-y-vandalizaron-el-merendero-circunvalacion/" title="Permalink to POR TERCERA VEZ ROBARON Y VANDALIZARON EL MERENDERO CIRCUNVALACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/90437799_521213338829395_5157088895845793792_o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/por-tercera-vez-robaron-y-vandalizaron-el-merendero-circunvalacion/" title="Permalink to POR TERCERA VEZ ROBARON Y VANDALIZARON EL MERENDERO CIRCUNVALACIÓN" rel="bookmark">POR TERCERA VEZ ROBARON Y VANDALIZARON EL MERENDERO CIRCUNVALACIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/por-tercera-vez-robaron-y-vandalizaron-el-merendero-circunvalacion/" class="post-date" title="Permalink to POR TERCERA VEZ ROBARON Y VANDALIZARON EL MERENDERO CIRCUNVALACIÓN" rel="bookmark">20 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-66526 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/accidente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" class="post-date" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66552 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/tarjeta-alimentar-no-se-recibe-por-correo-y-se-deposita-el-dinero/" title="Permalink to TARJETA ALIMENTAR: NO SE RECIBE POR CORREO Y SE DEPOSITA EL DINERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/cuando-cobro-tarjeta-alimentaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/tarjeta-alimentar-no-se-recibe-por-correo-y-se-deposita-el-dinero/" title="Permalink to TARJETA ALIMENTAR: NO SE RECIBE POR CORREO Y SE DEPOSITA EL DINERO" rel="bookmark">TARJETA ALIMENTAR: NO SE RECIBE POR CORREO Y SE DEPOSITA EL DINERO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/tarjeta-alimentar-no-se-recibe-por-correo-y-se-deposita-el-dinero/" class="post-date" title="Permalink to TARJETA ALIMENTAR: NO SE RECIBE POR CORREO Y SE DEPOSITA EL DINERO" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66549 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/bajo-el-lema-decidimos-se-conmemora-el-dia-del-sindrome-de-down/" title="Permalink to BAJO EL LEMA «DECIDIMOS» SE CONMEMORA EL DÍA DEL SÍNDROME DE DOWN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/síndrome-de-down-940x430-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/bajo-el-lema-decidimos-se-conmemora-el-dia-del-sindrome-de-down/" title="Permalink to BAJO EL LEMA «DECIDIMOS» SE CONMEMORA EL DÍA DEL SÍNDROME DE DOWN" rel="bookmark">BAJO EL LEMA «DECIDIMOS» SE CONMEMORA EL DÍA DEL SÍNDROME DE DOWN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/bajo-el-lema-decidimos-se-conmemora-el-dia-del-sindrome-de-down/" class="post-date" title="Permalink to BAJO EL LEMA «DECIDIMOS» SE CONMEMORA EL DÍA DEL SÍNDROME DE DOWN" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-66533 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/comenzo-el-programa-activo-en-casa/" title="Permalink to COMENZÓ EL PROGRAMA «ACTIVO EN CASA»" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/DEPORTE-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/comenzo-el-programa-activo-en-casa/" title="Permalink to COMENZÓ EL PROGRAMA «ACTIVO EN CASA»" rel="bookmark">COMENZÓ EL PROGRAMA «ACTIVO EN CASA»</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/comenzo-el-programa-activo-en-casa/" class="post-date" title="Permalink to COMENZÓ EL PROGRAMA «ACTIVO EN CASA»" rel="bookmark">21 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66197 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/torneo-regional-bowen-y-quiroga-repartieron-puntos-en-el-inicio-de-la-segunda-fase/" title="Permalink to TORNEO REGIONAL: BOWEN Y QUIROGA REPARTIERON PUNTOS EN EL INICIO DE LA SEGUNDA FASE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Torneo-Regional-Quiroga-Bowen-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/torneo-regional-bowen-y-quiroga-repartieron-puntos-en-el-inicio-de-la-segunda-fase/" title="Permalink to TORNEO REGIONAL: BOWEN Y QUIROGA REPARTIERON PUNTOS EN EL INICIO DE LA SEGUNDA FASE" rel="bookmark">TORNEO REGIONAL: BOWEN Y QUIROGA REPARTIERON PUNTOS EN EL INICIO DE LA SEGUNDA FASE</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/torneo-regional-bowen-y-quiroga-repartieron-puntos-en-el-inicio-de-la-segunda-fase/" class="post-date" title="Permalink to TORNEO REGIONAL: BOWEN Y QUIROGA REPARTIERON PUNTOS EN EL INICIO DE LA SEGUNDA FASE" rel="bookmark">16 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-66155 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/bowen-juega-frente-a-quiroga-pero-sin-publico/" title="Permalink to BOWEN JUEGA FRENTE A QUIROGA PERO SIN PÚBLICO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/02/BOWEN-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/bowen-juega-frente-a-quiroga-pero-sin-publico/" title="Permalink to BOWEN JUEGA FRENTE A QUIROGA PERO SIN PÚBLICO" rel="bookmark">BOWEN JUEGA FRENTE A QUIROGA PERO SIN PÚBLICO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/bowen-juega-frente-a-quiroga-pero-sin-publico/" class="post-date" title="Permalink to BOWEN JUEGA FRENTE A QUIROGA PERO SIN PÚBLICO" rel="bookmark">14 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-66218 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-labor-legislativa-de-vinolo-entre-la-ley-7-722-presupuesto-y-endeudamiento/" title="Permalink to LA LABOR LEGISLATIVA DE VIÑOLO: ENTRE LA LEY 7.722, PRESUPUESTO Y ENDEUDAMIENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/LEO-VIÑOLO-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-labor-legislativa-de-vinolo-entre-la-ley-7-722-presupuesto-y-endeudamiento/" title="Permalink to LA LABOR LEGISLATIVA DE VIÑOLO: ENTRE LA LEY 7.722, PRESUPUESTO Y ENDEUDAMIENTO" rel="bookmark">LA LABOR LEGISLATIVA DE VIÑOLO: ENTRE LA LEY 7.722, PRESUPUESTO Y ENDEUDAMIENTO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-labor-legislativa-de-vinolo-entre-la-ley-7-722-presupuesto-y-endeudamiento/" class="post-date" title="Permalink to LA LABOR LEGISLATIVA DE VIÑOLO: ENTRE LA LEY 7.722, PRESUPUESTO Y ENDEUDAMIENTO" rel="bookmark">16 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-65992 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-no-aprobacion-del-roll-over-se-metio-en-la-apertura-de-sesiones/" title="Permalink to LA NO APROBACIÓN DEL ROLL OVER SE METIÓ EN LA APERTURA DE SESIONES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/walther-marcolini-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-no-aprobacion-del-roll-over-se-metio-en-la-apertura-de-sesiones/" title="Permalink to LA NO APROBACIÓN DEL ROLL OVER SE METIÓ EN LA APERTURA DE SESIONES" rel="bookmark">LA NO APROBACIÓN DEL ROLL OVER SE METIÓ EN LA APERTURA DE SESIONES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-no-aprobacion-del-roll-over-se-metio-en-la-apertura-de-sesiones/" class="post-date" title="Permalink to LA NO APROBACIÓN DEL ROLL OVER SE METIÓ EN LA APERTURA DE SESIONES" rel="bookmark">11 marzo, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-65931 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/portezuelo-del-viento-suarez-convoco-a-los-legisladores-nacionales/" title="Permalink to PORTEZUELO DEL VIENTO: SUAREZ CONVOCÓ A LOS LEGISLADORES NACIONALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/REUNION-PORTEZUELO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/portezuelo-del-viento-suarez-convoco-a-los-legisladores-nacionales/" title="Permalink to PORTEZUELO DEL VIENTO: SUAREZ CONVOCÓ A LOS LEGISLADORES NACIONALES" rel="bookmark">PORTEZUELO DEL VIENTO: SUAREZ CONVOCÓ A LOS LEGISLADORES NACIONALES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/portezuelo-del-viento-suarez-convoco-a-los-legisladores-nacionales/" class="post-date" title="Permalink to PORTEZUELO DEL VIENTO: SUAREZ CONVOCÓ A LOS LEGISLADORES NACIONALES" rel="bookmark">10 marzo, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-66529" class="post-66529 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in FM Viñas" rel="category">FM Viñas</a>						</div>

						<h1 class="post-title title title-large entry-title">CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcoronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados%2F&amp;t=CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcoronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcoronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1.jpg&amp;description=CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/" class="post-date updated" title="Permalink to CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS" rel="bookmark">21 marzo, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1.jpg" title="Permalink to image of CORONAVIRUS EN LA ARGENTINA: CONFIRMARON OTROS 30 CASOS Y ASCIENDEN A 158 LOS INFECTADOS" rel="bookmark">
			<img width="800" height="450" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1.jpg 800w, http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1-300x169.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2020/03/Coronavirus-Generic-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><strong>El Gobierno nacional confirmó este viernes que en las últimas horas se detectaron otros 30 casos de coronavirus​ en el país, con los que el total de los pacientes ascendió a 158, entre los que se contemplan 3 muertos.</strong></h4>
<p>Desde el Ministerio de Salud indicaron que 9 de los nuevos pacientes se encuentran en la provincia de Buenos Aires, 9 en la Capital Federal, 4 en Córdoba, 1 en Chaco, 1 en Tierra del Fuego, 1 en Entre Ríos, 1 en San Luis, 1 en Corrientes, 2 en Neuquén y 1 en Santiago del Estero.</p>
<p>Esos son los resultados de los estudios que realizó el Instituto Malbrán sobre las muestras enviadas desde las distintas jurisdicciones.</p>
<p>«De los 30 casos, 22 corresponden a personas con antecedentes de viaje a zona de riesgo, mientras que 4 con contactos estrechos de casos confirmados», detallaron las autoridades sanitarias.</p>
<p>Y remarcaron que «los pacientes se encuentran cumpliendo el aislamiento establecido por las autoridades sanitarias».</p>
<p>«Las autoridades sanitarias de las provincias se encuentran realizando la investigación epidemiológica de los nuevos casos confirmados, con el fin de detectar los contactos estrechos para que cumplan el aislamiento domiciliario con seguimiento diario establecido por protocolo», indicaron.</p>
<p>Los guarismos se conocieron durante la primera jornada de la cuarentena total que decretó el jueves el presidente Alberto Fernández para extremar el aislamiento social y evitar así la propagación del Covid-19.</p>
<p>Este viernes, los datos que envió el Ministerio de Salud de la Nación no coincidieron con un parte oficial que difundió el Gobierno porteño, en el que afirmó en la ciudad había 13 nuevos casos.</p>
<h5><strong><em>Fuente: Clarin / A.C.</em></strong></h5>
<div class="post-views post-66529 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">113</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/coronavirus-en-la-argentina-confirmaron-otros-30-casos-y-ascienden-a-158-los-infectados/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/el-gobierno-amplio-las-actividades-permitidas-en-el-aislamiento-obligatorio/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			EL GOBIERNO AMPLIÓ LAS ACTIVIDADES PERMITIDAS EN EL AISLAMIENTO OBLIGATORIO		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/el-intendente-solicito-a-los-alvearenses-cumplir-con-la-cuarentena-obligatoria/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-66537 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/detuvieron-a-cuatro-personas-por-incumplir-el-aislamiento-obligatorio/" title="Permalink to DETUVIERON A CUATRO PERSONAS POR INCUMPLIR EL AISLAMIENTO OBLIGATORIO" rel="bookmark">DETUVIERON A CUATRO PERSONAS POR INCUMPLIR EL AISLAMIENTO OBLIGATORIO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/detuvieron-a-cuatro-personas-por-incumplir-el-aislamiento-obligatorio/" class="post-date" title="Permalink to DETUVIERON A CUATRO PERSONAS POR INCUMPLIR EL AISLAMIENTO OBLIGATORIO" rel="bookmark">21 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/detuvieron-a-cuatro-personas-por-incumplir-el-aislamiento-obligatorio/" title="Permalink to DETUVIERON A CUATRO PERSONAS POR INCUMPLIR EL AISLAMIENTO OBLIGATORIO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/12/comisaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-66523 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/el-intendente-solicito-a-los-alvearenses-cumplir-con-la-cuarentena-obligatoria/" title="Permalink to EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA" rel="bookmark">EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/el-intendente-solicito-a-los-alvearenses-cumplir-con-la-cuarentena-obligatoria/" class="post-date" title="Permalink to EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA" rel="bookmark">21 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/el-intendente-solicito-a-los-alvearenses-cumplir-con-la-cuarentena-obligatoria/" title="Permalink to EL INTENDENTE SOLICITÓ A LOS ALVEARENSES CUMPLIR CON LA CUARENTENA OBLIGATORIA" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/image00001-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-66543 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/pronostico-fin-de-semana-con-altas-temperaturas/" title="Permalink to PRONOSTICO: FIN DE SEMANA CON ALTAS TEMPERATURAS" rel="bookmark">PRONOSTICO: FIN DE SEMANA CON ALTAS TEMPERATURAS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/pronostico-fin-de-semana-con-altas-temperaturas/" class="post-date" title="Permalink to PRONOSTICO: FIN DE SEMANA CON ALTAS TEMPERATURAS" rel="bookmark">21 marzo, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/pronostico-fin-de-semana-con-altas-temperaturas/" title="Permalink to PRONOSTICO: FIN DE SEMANA CON ALTAS TEMPERATURAS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/02/ALVEAR-KM-0-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" autoplay class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener noreferrer">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">14847</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/accidente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/tarjeta-alimentar-no-se-recibe-por-correo-y-se-deposita-el-dinero/" title="Permalink to TARJETA ALIMENTAR: NO SE RECIBE POR CORREO Y SE DEPOSITA EL DINERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/cuando-cobro-tarjeta-alimentaria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/bajo-el-lema-decidimos-se-conmemora-el-dia-del-sindrome-de-down/" title="Permalink to BAJO EL LEMA «DECIDIMOS» SE CONMEMORA EL DÍA DEL SÍNDROME DE DOWN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/03/síndrome-de-down-940x430-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1137</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/comenzo-el-programa-activo-en-casa/" title="Permalink to COMENZÓ EL PROGRAMA «ACTIVO EN CASA»" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/DEPORTE-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/torneo-regional-bowen-y-quiroga-repartieron-puntos-en-el-inicio-de-la-segunda-fase/" title="Permalink to TORNEO REGIONAL: BOWEN Y QUIROGA REPARTIERON PUNTOS EN EL INICIO DE LA SEGUNDA FASE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/Torneo-Regional-Quiroga-Bowen-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/bowen-juega-frente-a-quiroga-pero-sin-publico/" title="Permalink to BOWEN JUEGA FRENTE A QUIROGA PERO SIN PÚBLICO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/02/BOWEN-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">2171</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/una-ciclista-fue-embestida-por-un-vehiculo-en-calle-centenario/" title="Permalink to UNA CICLISTA FUE EMBESTIDA POR UN VEHÍCULO EN CALLE CENTENARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/accidente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/una-moto-con-dos-ocupantes-atropello-a-un-peaton-en-calle-10/" title="Permalink to UNA MOTO CON DOS OCUPANTES ATROPELLÓ A UN PEATÓN EN CALLE 10" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-300x167.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL-768x427.jpg 768w, http://vinasfm.com/noticias/wp-content/uploads/2018/09/GUARDIA-HOSPITAL.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/por-tercera-vez-robaron-y-vandalizaron-el-merendero-circunvalacion/" title="Permalink to POR TERCERA VEZ ROBARON Y VANDALIZARON EL MERENDERO CIRCUNVALACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/90437799_521213338829395_5157088895845793792_o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1604</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-labor-legislativa-de-vinolo-entre-la-ley-7-722-presupuesto-y-endeudamiento/" title="Permalink to LA LABOR LEGISLATIVA DE VIÑOLO: ENTRE LA LEY 7.722, PRESUPUESTO Y ENDEUDAMIENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/LEO-VIÑOLO-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-no-aprobacion-del-roll-over-se-metio-en-la-apertura-de-sesiones/" title="Permalink to LA NO APROBACIÓN DEL ROLL OVER SE METIÓ EN LA APERTURA DE SESIONES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/walther-marcolini-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/portezuelo-del-viento-suarez-convoco-a-los-legisladores-nacionales/" title="Permalink to PORTEZUELO DEL VIENTO: SUAREZ CONVOCÓ A LOS LEGISLADORES NACIONALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/REUNION-PORTEZUELO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>