<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS" />  
<meta property="og:description" content="Un grupo de comerciantes y vecinos solicitaron que se articulen medidas para evitar el paso de camiones de carga pesada por ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2022/09/96a95358-a3d7-4c37-a71e-2029159bdde8.jpg" />



		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS del feed" href="http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://vinasfm.com/noticias/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://vinasfm.com/noticias/wp-json/" /><link rel="alternate" type="application/json" href="http://vinasfm.com/noticias/wp-json/wp/v2/posts/113624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vinasfm.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vinasfm.com/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=113624' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-113624 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-113615 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" class="post-date" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">22 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113551 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/cuantioso-robo-en-el-salon-del-club-independiente-la-marzolina/" title="Permalink to CUANTIOSO ROBO EN EL SALÓN DEL CLUB INDEPENDIENTE LA MARZOLINA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-300x167.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-768x427.jpg 768w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/cuantioso-robo-en-el-salon-del-club-independiente-la-marzolina/" title="Permalink to CUANTIOSO ROBO EN EL SALÓN DEL CLUB INDEPENDIENTE LA MARZOLINA" rel="bookmark">CUANTIOSO ROBO EN EL SALÓN DEL CLUB INDEPENDIENTE LA MARZOLINA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/cuantioso-robo-en-el-salon-del-club-independiente-la-marzolina/" class="post-date" title="Permalink to CUANTIOSO ROBO EN EL SALÓN DEL CLUB INDEPENDIENTE LA MARZOLINA" rel="bookmark">20 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113531 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/en-menos-de-una-hora-se-produjeron-dos-accidentes-viales-con-lesionados/" title="Permalink to EN MENOS DE UNA HORA, SE PRODUJERON DOS ACCIDENTES VIALES CON LESIONADOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/fb9bc6c6-2e92-480d-ad3f-35ab5c870115-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/en-menos-de-una-hora-se-produjeron-dos-accidentes-viales-con-lesionados/" title="Permalink to EN MENOS DE UNA HORA, SE PRODUJERON DOS ACCIDENTES VIALES CON LESIONADOS" rel="bookmark">EN MENOS DE UNA HORA, SE PRODUJERON DOS ACCIDENTES VIALES CON LESIONADOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/en-menos-de-una-hora-se-produjeron-dos-accidentes-viales-con-lesionados/" class="post-date" title="Permalink to EN MENOS DE UNA HORA, SE PRODUJERON DOS ACCIDENTES VIALES CON LESIONADOS" rel="bookmark">19 septiembre, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-113615 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" class="post-date" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">22 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113579 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-concreta-la-urbanizacion-del-bo-el-matadero/" title="Permalink to SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/DSC00391-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-concreta-la-urbanizacion-del-bo-el-matadero/" title="Permalink to SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO" rel="bookmark">SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/se-concreta-la-urbanizacion-del-bo-el-matadero/" class="post-date" title="Permalink to SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO" rel="bookmark">22 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113644 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/comienza-la-inscripcion-a-primer-grado-este-jueves-en-todas-las-escuelas-publicas-de-mendoza/" title="Permalink to COMIENZA LA INSCRIPCIÓN A PRIMER GRADO ESTE JUEVES EN TODAS LAS ESCUELAS PÚBLICAS DE MENDOZA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/11/alumnos-estudiantes-aprender-educacion-escuelasjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/comienza-la-inscripcion-a-primer-grado-este-jueves-en-todas-las-escuelas-publicas-de-mendoza/" title="Permalink to COMIENZA LA INSCRIPCIÓN A PRIMER GRADO ESTE JUEVES EN TODAS LAS ESCUELAS PÚBLICAS DE MENDOZA" rel="bookmark">COMIENZA LA INSCRIPCIÓN A PRIMER GRADO ESTE JUEVES EN TODAS LAS ESCUELAS PÚBLICAS DE MENDOZA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/comienza-la-inscripcion-a-primer-grado-este-jueves-en-todas-las-escuelas-publicas-de-mendoza/" class="post-date" title="Permalink to COMIENZA LA INSCRIPCIÓN A PRIMER GRADO ESTE JUEVES EN TODAS LAS ESCUELAS PÚBLICAS DE MENDOZA" rel="bookmark">22 septiembre, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-113546 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-jugo-una-nueva-fecha-de-voley-en-el-polideportivo-cubierto/" title="Permalink to SE JUGÓ UNA NUEVA FECHA DE VOLEY EN EL POLIDEPORTIVO CUBIERTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-20-at-08.52.29-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-jugo-una-nueva-fecha-de-voley-en-el-polideportivo-cubierto/" title="Permalink to SE JUGÓ UNA NUEVA FECHA DE VOLEY EN EL POLIDEPORTIVO CUBIERTO" rel="bookmark">SE JUGÓ UNA NUEVA FECHA DE VOLEY EN EL POLIDEPORTIVO CUBIERTO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/se-jugo-una-nueva-fecha-de-voley-en-el-polideportivo-cubierto/" class="post-date" title="Permalink to SE JUGÓ UNA NUEVA FECHA DE VOLEY EN EL POLIDEPORTIVO CUBIERTO" rel="bookmark">20 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113530 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/liga-alvearense-de-futbol-hoy-se-decidira-la-situacion-del-futbol-local/" title="Permalink to LIGA ALVEARENSE DE FÚTBOL: SE DECIDE LA CONTINUIDAD DEL FÚTBOL LOCAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-03-at-11.49.04-e1614182053251-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/liga-alvearense-de-futbol-hoy-se-decidira-la-situacion-del-futbol-local/" title="Permalink to LIGA ALVEARENSE DE FÚTBOL: SE DECIDE LA CONTINUIDAD DEL FÚTBOL LOCAL" rel="bookmark">LIGA ALVEARENSE DE FÚTBOL: SE DECIDE LA CONTINUIDAD DEL FÚTBOL LOCAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/liga-alvearense-de-futbol-hoy-se-decidira-la-situacion-del-futbol-local/" class="post-date" title="Permalink to LIGA ALVEARENSE DE FÚTBOL: SE DECIDE LA CONTINUIDAD DEL FÚTBOL LOCAL" rel="bookmark">20 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-113469 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/nuevamente-la-violencia-le-gano-al-futbol-en-alvear/" title="Permalink to NUEVAMENTE LA VIOLENCIA LE GANÓ AL FÚTBOL EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/Lucas-Massa-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/nuevamente-la-violencia-le-gano-al-futbol-en-alvear/" title="Permalink to NUEVAMENTE LA VIOLENCIA LE GANÓ AL FÚTBOL EN ALVEAR" rel="bookmark">NUEVAMENTE LA VIOLENCIA LE GANÓ AL FÚTBOL EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/nuevamente-la-violencia-le-gano-al-futbol-en-alvear/" class="post-date" title="Permalink to NUEVAMENTE LA VIOLENCIA LE GANÓ AL FÚTBOL EN ALVEAR" rel="bookmark">19 septiembre, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-113112 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/miguel-santolin-del-grupo-libertador-nuestro-unico-objetivo-es-trabajar-por-un-alvear-mejor/" title="Permalink to MIGUEL SANTOLÍN, DEL GRUPO LIBERTADOR: &#8216;NUESTRO ÚNICO OBJETIVO ES TRABAJAR POR UN ALVEAR MEJOR&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/f5f16631-ecff-47ca-9d26-d46ad143bdd8-e1662642470523-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/miguel-santolin-del-grupo-libertador-nuestro-unico-objetivo-es-trabajar-por-un-alvear-mejor/" title="Permalink to MIGUEL SANTOLÍN, DEL GRUPO LIBERTADOR: &#8216;NUESTRO ÚNICO OBJETIVO ES TRABAJAR POR UN ALVEAR MEJOR&#8217;" rel="bookmark">MIGUEL SANTOLÍN, DEL GRUPO LIBERTADOR: &#8216;NUESTRO ÚNICO OBJETIVO ES TRABAJAR POR UN ALVEAR MEJOR&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/miguel-santolin-del-grupo-libertador-nuestro-unico-objetivo-es-trabajar-por-un-alvear-mejor/" class="post-date" title="Permalink to MIGUEL SANTOLÍN, DEL GRUPO LIBERTADOR: &#8216;NUESTRO ÚNICO OBJETIVO ES TRABAJAR POR UN ALVEAR MEJOR&#8217;" rel="bookmark">8 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-112930 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/juan-carlos-de-paolo-lo-que-no-cumplio-marcolini-no-es-malo-para-el-sino-para-alvear/" title="Permalink to JUAN CARLOS DE PAOLO: &#8216;LO QUE NO CUMPLIÓ MARCOLINI NO ES MALO PARA ÉL SINO PARA ALVEAR&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/05/de-paolo-presenta11-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/juan-carlos-de-paolo-lo-que-no-cumplio-marcolini-no-es-malo-para-el-sino-para-alvear/" title="Permalink to JUAN CARLOS DE PAOLO: &#8216;LO QUE NO CUMPLIÓ MARCOLINI NO ES MALO PARA ÉL SINO PARA ALVEAR&#8217;" rel="bookmark">JUAN CARLOS DE PAOLO: &#8216;LO QUE NO CUMPLIÓ MARCOLINI NO ES MALO PARA ÉL SINO PARA ALVEAR&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/juan-carlos-de-paolo-lo-que-no-cumplio-marcolini-no-es-malo-para-el-sino-para-alvear/" class="post-date" title="Permalink to JUAN CARLOS DE PAOLO: &#8216;LO QUE NO CUMPLIÓ MARCOLINI NO ES MALO PARA ÉL SINO PARA ALVEAR&#8217;" rel="bookmark">5 septiembre, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-112137 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/mano-a-mano-con-marcolini-posible-sucesor-futuro-politico-y-analisis-de-su-gestion/" title="Permalink to MANO A MANO CON MARCOLINI: POSIBLE SUCESOR, FUTURO POLÍTICO Y ANÁLISIS DE SU GESTIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/12/Marcolini-Estudio-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/mano-a-mano-con-marcolini-posible-sucesor-futuro-politico-y-analisis-de-su-gestion/" title="Permalink to MANO A MANO CON MARCOLINI: POSIBLE SUCESOR, FUTURO POLÍTICO Y ANÁLISIS DE SU GESTIÓN" rel="bookmark">MANO A MANO CON MARCOLINI: POSIBLE SUCESOR, FUTURO POLÍTICO Y ANÁLISIS DE SU GESTIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/mano-a-mano-con-marcolini-posible-sucesor-futuro-politico-y-analisis-de-su-gestion/" class="post-date" title="Permalink to MANO A MANO CON MARCOLINI: POSIBLE SUCESOR, FUTURO POLÍTICO Y ANÁLISIS DE SU GESTIÓN" rel="bookmark">16 agosto, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-113624" class="post-113624 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in FM Viñas" rel="category">FM Viñas</a>						</div>

						<h1 class="post-title title title-large entry-title">COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas%2F&amp;t=COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2022/09/96a95358-a3d7-4c37-a71e-2029159bdde8.jpg&amp;description=COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/" class="post-date updated" title="Permalink to COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS" rel="bookmark">22 septiembre, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2022/09/96a95358-a3d7-4c37-a71e-2029159bdde8.jpg" title="Permalink to image of COMERCIANTES Y VECINOS SE OPONEN A QUE LOS CAMIONES CIRCULEN POR LAS AVENIDAS CÉNTRICAS" rel="bookmark">
			<img width="1140" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/96a95358-a3d7-4c37-a71e-2029159bdde8-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><span style="color: #000000;"><strong>Un grupo de comerciantes y vecinos solicitaron que se articulen medidas para evitar el paso de camiones de carga pesada por las principales avenidas céntricas por lo que, en representación de estos, el presidente de la Cámara de Comercio Jorge Noguerol se reunió con autoridades de la Jefatura Policial.</strong></span></h4>
<p><span style="color: #000000;">En diálogo con <em>F.M. Viñas</em>, Noguerol expresó: &#8216;<strong><em>Estuvimos reunidos con el subcomisario José López y le entregamos un petitorio de los vecinos y comerciantes debido al tema de camiones que están llegando al KM0</em></strong>&#8216;, y en la misma línea señaló: &#8216;<strong><em>M</em></strong><strong><em>anifestamos los motivos que tenia la gente principalmente lo que pedimos es que al menos se señalice las calles Circunvalación, Libertad y Los Pimientos que todo este tiempo han funcionado como desvíos de camiones de tránsito pesado</em></strong>&#8216;.</span></p>
<p><span style="color: #000000;">Como respuesta, el presidente de la entidad indicó: &#8216;<strong><em>López nos dijo que todo esto se ha puesto en conocimiento para que se haga lo que corresponda</em></strong>&#8216;. Además adelantó que van a elevar el pedido a la policía municipal. &#8216;<strong><em>Lo que haremos es ir a la vial de la provincia de Mendoza y a la Municipal para que se pueda armar algún plan coordinado. </em></strong><strong><em>Seguramente a raíz de estas reuniones se hará el trabajo y después a insistir nuevamente</em></strong>&#8216;, concluyó.</span></p>
<div class="post-views post-113624 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">1.231</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/comerciantes-y-vecinos-se-oponen-a-que-los-camiones-circulen-por-las-avenidas-centricas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/se-concreta-la-urbanizacion-del-bo-el-matadero/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-113625 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/el-lunes-26-todos-los-negocios-estaran-cerrados-por-la-celebracion-del-dia-del-empleado-de-comercio/" title="Permalink to EL LUNES 26 TODOS LOS NEGOCIOS ESTARÁN CERRADOS POR LA CELEBRACIÓN DEL DÍA DEL EMPLEADO DE COMERCIO" rel="bookmark">EL LUNES 26 TODOS LOS NEGOCIOS ESTARÁN CERRADOS POR LA CELEBRACIÓN DEL DÍA DEL EMPLEADO DE COMERCIO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/el-lunes-26-todos-los-negocios-estaran-cerrados-por-la-celebracion-del-dia-del-empleado-de-comercio/" class="post-date" title="Permalink to EL LUNES 26 TODOS LOS NEGOCIOS ESTARÁN CERRADOS POR LA CELEBRACIÓN DEL DÍA DEL EMPLEADO DE COMERCIO" rel="bookmark">22 septiembre, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/el-lunes-26-todos-los-negocios-estaran-cerrados-por-la-celebracion-del-dia-del-empleado-de-comercio/" title="Permalink to EL LUNES 26 TODOS LOS NEGOCIOS ESTARÁN CERRADOS POR LA CELEBRACIÓN DEL DÍA DEL EMPLEADO DE COMERCIO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/11/CAMARA-DE-COMERCIO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-113610 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/video-detuvieron-a-un-hombre-que-agredio-violentamente-a-otro-en-alvear/" title="Permalink to VIDEO: DETUVIERON A UN HOMBRE QUE AGREDIÓ VIOLENTAMENTE A OTRO EN ALVEAR" rel="bookmark">VIDEO: DETUVIERON A UN HOMBRE QUE AGREDIÓ VIOLENTAMENTE A OTRO EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/video-detuvieron-a-un-hombre-que-agredio-violentamente-a-otro-en-alvear/" class="post-date" title="Permalink to VIDEO: DETUVIERON A UN HOMBRE QUE AGREDIÓ VIOLENTAMENTE A OTRO EN ALVEAR" rel="bookmark">22 septiembre, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/video-detuvieron-a-un-hombre-que-agredio-violentamente-a-otro-en-alvear/" title="Permalink to VIDEO: DETUVIERON A UN HOMBRE QUE AGREDIÓ VIOLENTAMENTE A OTRO EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/77747a46-fcb2-4730-83c7-df2e6f998f2a-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="http://vinasfm.com/noticias/wp-content/uploads/2022/09/77747a46-fcb2-4730-83c7-df2e6f998f2a-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/77747a46-fcb2-4730-83c7-df2e6f998f2a-300x168.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/77747a46-fcb2-4730-83c7-df2e6f998f2a.jpg 578w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-113614 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/el-sport-club-pacifico-celebra-sus-primeros-100-anos-de-historia-institucional/" title="Permalink to EL SPORT CLUB PACÍFICO CELEBRA SUS PRIMEROS 100 AÑOS DE HISTORIA INSTITUCIONAL" rel="bookmark">EL SPORT CLUB PACÍFICO CELEBRA SUS PRIMEROS 100 AÑOS DE HISTORIA INSTITUCIONAL</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/el-sport-club-pacifico-celebra-sus-primeros-100-anos-de-historia-institucional/" class="post-date" title="Permalink to EL SPORT CLUB PACÍFICO CELEBRA SUS PRIMEROS 100 AÑOS DE HISTORIA INSTITUCIONAL" rel="bookmark">22 septiembre, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/el-sport-club-pacifico-celebra-sus-primeros-100-anos-de-historia-institucional/" title="Permalink to EL SPORT CLUB PACÍFICO CELEBRA SUS PRIMEROS 100 AÑOS DE HISTORIA INSTITUCIONAL" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/308005884_1819916695016408_1981574656035299741_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center>

<div style="display:none">
<p><a title="agua mineral" href="http://minesur.com.ar/"><img src="http://minesur.com.ar/wp-content/uploads/2019/04/producto-botella-medio-litros.jpg" alt="agua mineral" width="107" height="30" /></a></p>
</div></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">22637</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-concreta-la-urbanizacion-del-bo-el-matadero/" title="Permalink to SE CONCRETA LA URBANIZACIÓN DEL Bº EL MATADERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/DSC00391-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/comienza-la-inscripcion-a-primer-grado-este-jueves-en-todas-las-escuelas-publicas-de-mendoza/" title="Permalink to COMIENZA LA INSCRIPCIÓN A PRIMER GRADO ESTE JUEVES EN TODAS LAS ESCUELAS PÚBLICAS DE MENDOZA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/11/alumnos-estudiantes-aprender-educacion-escuelasjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1711</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-jugo-una-nueva-fecha-de-voley-en-el-polideportivo-cubierto/" title="Permalink to SE JUGÓ UNA NUEVA FECHA DE VOLEY EN EL POLIDEPORTIVO CUBIERTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-20-at-08.52.29-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/liga-alvearense-de-futbol-hoy-se-decidira-la-situacion-del-futbol-local/" title="Permalink to LIGA ALVEARENSE DE FÚTBOL: SE DECIDE LA CONTINUIDAD DEL FÚTBOL LOCAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-03-at-11.49.04-e1614182053251-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/nuevamente-la-violencia-le-gano-al-futbol-en-alvear/" title="Permalink to NUEVAMENTE LA VIOLENCIA LE GANÓ AL FÚTBOL EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/Lucas-Massa-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">3201</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/aprehendieron-a-un-camionero-cordobes-que-circulaba-ebrio-por-ruta-188/" title="Permalink to APREHENDIERON A UN CAMIONERO CORDOBÉS QUE CIRCULABA EBRIO POR RUTA 188" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/cuantioso-robo-en-el-salon-del-club-independiente-la-marzolina/" title="Permalink to CUANTIOSO ROBO EN EL SALÓN DEL CLUB INDEPENDIENTE LA MARZOLINA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-360x200.jpg 360w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-300x167.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila-768x427.jpg 768w, http://vinasfm.com/noticias/wp-content/uploads/2022/09/la-marzonila.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/en-menos-de-una-hora-se-produjeron-dos-accidentes-viales-con-lesionados/" title="Permalink to EN MENOS DE UNA HORA, SE PRODUJERON DOS ACCIDENTES VIALES CON LESIONADOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/fb9bc6c6-2e92-480d-ad3f-35ab5c870115-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1803</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/miguel-santolin-del-grupo-libertador-nuestro-unico-objetivo-es-trabajar-por-un-alvear-mejor/" title="Permalink to MIGUEL SANTOLÍN, DEL GRUPO LIBERTADOR: &#8216;NUESTRO ÚNICO OBJETIVO ES TRABAJAR POR UN ALVEAR MEJOR&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/09/f5f16631-ecff-47ca-9d26-d46ad143bdd8-e1662642470523-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/juan-carlos-de-paolo-lo-que-no-cumplio-marcolini-no-es-malo-para-el-sino-para-alvear/" title="Permalink to JUAN CARLOS DE PAOLO: &#8216;LO QUE NO CUMPLIÓ MARCOLINI NO ES MALO PARA ÉL SINO PARA ALVEAR&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/05/de-paolo-presenta11-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/mano-a-mano-con-marcolini-posible-sucesor-futuro-politico-y-analisis-de-su-gestion/" title="Permalink to MANO A MANO CON MARCOLINI: POSIBLE SUCESOR, FUTURO POLÍTICO Y ANÁLISIS DE SU GESTIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/12/Marcolini-Estudio-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="display:none">
<p><a title="reprogramar centralita" href="https://ecumalaga.com/"><img src="https://ecumalaga.com/wp-content/uploads/2020/04/logo_white.png" alt="centralitas" width="107" height="30" /></a></p>
</div>
<div style="display:none">
<p><a title="Descartables" href="https://firstpackingsrl.com.ar/"><img src="https://firstpackingsrl.com.ar/wp-content/uploads/2020/09/logo-2020.png" alt="centralitas" width="107"  /></a></p>
</div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0' id='vwjs-asset-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0' id='vwjs-main-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>