<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" />  
<meta property="og:description" content="Por iniciativa del Intendente Walther Marcolini se está ejecutando esta obra por licitación y con fondos municipales. “Por tratarse de Gendarmería ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4.jpeg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR RSS de los comentarios" href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR' href='http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/' />
<link rel="canonical" href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=58952' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomenzo-a-construirse-la-casa-de-gendarmeria-en-alvear%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomenzo-a-construirse-la-casa-de-gendarmeria-en-alvear%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-58952 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-58899 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/continuan-los-robos-a-viviendas-en-la-zona-rural/" title="Permalink to CONTINÚAN LOS ROBOS A VIVIENDAS EN LA ZONA RURAL" rel="bookmark">
							<img width="280" height="150" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/policia-1024x470-770x385-280x150.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/continuan-los-robos-a-viviendas-en-la-zona-rural/" title="Permalink to CONTINÚAN LOS ROBOS A VIVIENDAS EN LA ZONA RURAL" rel="bookmark">CONTINÚAN LOS ROBOS A VIVIENDAS EN LA ZONA RURAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/continuan-los-robos-a-viviendas-en-la-zona-rural/" class="post-date" title="Permalink to CONTINÚAN LOS ROBOS A VIVIENDAS EN LA ZONA RURAL" rel="bookmark">23 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58896 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/bowen-escandalo-en-un-partido-de-bochas-termino-con-un-jugador-lesionado/" title="Permalink to BOWEN: ESCÁNDALO EN UN PARTIDO DE BOCHAS TERMINÓ CON UN JUGADOR LESIONADO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/comisaria-46-bowen-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/bowen-escandalo-en-un-partido-de-bochas-termino-con-un-jugador-lesionado/" title="Permalink to BOWEN: ESCÁNDALO EN UN PARTIDO DE BOCHAS TERMINÓ CON UN JUGADOR LESIONADO" rel="bookmark">BOWEN: ESCÁNDALO EN UN PARTIDO DE BOCHAS TERMINÓ CON UN JUGADOR LESIONADO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/bowen-escandalo-en-un-partido-de-bochas-termino-con-un-jugador-lesionado/" class="post-date" title="Permalink to BOWEN: ESCÁNDALO EN UN PARTIDO DE BOCHAS TERMINÓ CON UN JUGADOR LESIONADO" rel="bookmark">23 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58790 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-justicia-ordeno-prision-preventiva-para-el-joven-que-le-robo-a-un-abuelo-en-monte-coman/" title="Permalink to LA JUSTICIA ORDENÓ PRISIÓN PREVENTIVA PARA EL JOVEN QUE LE ROBÓ A UN ABUELO EN MONTE COMÁN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/06/Comisaria-64-Monte-Coman-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-justicia-ordeno-prision-preventiva-para-el-joven-que-le-robo-a-un-abuelo-en-monte-coman/" title="Permalink to LA JUSTICIA ORDENÓ PRISIÓN PREVENTIVA PARA EL JOVEN QUE LE ROBÓ A UN ABUELO EN MONTE COMÁN" rel="bookmark">LA JUSTICIA ORDENÓ PRISIÓN PREVENTIVA PARA EL JOVEN QUE LE ROBÓ A UN ABUELO EN MONTE COMÁN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/la-justicia-ordeno-prision-preventiva-para-el-joven-que-le-robo-a-un-abuelo-en-monte-coman/" class="post-date" title="Permalink to LA JUSTICIA ORDENÓ PRISIÓN PREVENTIVA PARA EL JOVEN QUE LE ROBÓ A UN ABUELO EN MONTE COMÁN" rel="bookmark">20 septiembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-58952 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" title="Permalink to COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" title="Permalink to COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" class="post-date" title="Permalink to COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">23 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58949 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Mendoza-en-el-Sur-e1569254691306-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" class="post-date" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">23 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58927 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Dia-del-Estudiante-Club-Banco-Nacion-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" class="post-date" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">23 septiembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-58648 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/fallecio-amadeo-mansilla-historico-referente-del-futbol-infantil/" title="Permalink to FALLECIÓ AMADEO MANSILLA HISTÓRICO REFERENTE DEL FÚTBOL INFANTIL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/AMADEO-MANZILLA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/fallecio-amadeo-mansilla-historico-referente-del-futbol-infantil/" title="Permalink to FALLECIÓ AMADEO MANSILLA HISTÓRICO REFERENTE DEL FÚTBOL INFANTIL" rel="bookmark">FALLECIÓ AMADEO MANSILLA HISTÓRICO REFERENTE DEL FÚTBOL INFANTIL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/fallecio-amadeo-mansilla-historico-referente-del-futbol-infantil/" class="post-date" title="Permalink to FALLECIÓ AMADEO MANSILLA HISTÓRICO REFERENTE DEL FÚTBOL INFANTIL" rel="bookmark">17 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58627 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/bowen-vivio-a-pleno-el-deporte-barrial-en-el-marco-de-su-aniversario/" title="Permalink to BOWEN VIVIÓ A PLENO EL DEPORTE BARRIAL EN EL MARCO DE SU ANIVERSARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Geniaa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/bowen-vivio-a-pleno-el-deporte-barrial-en-el-marco-de-su-aniversario/" title="Permalink to BOWEN VIVIÓ A PLENO EL DEPORTE BARRIAL EN EL MARCO DE SU ANIVERSARIO" rel="bookmark">BOWEN VIVIÓ A PLENO EL DEPORTE BARRIAL EN EL MARCO DE SU ANIVERSARIO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/bowen-vivio-a-pleno-el-deporte-barrial-en-el-marco-de-su-aniversario/" class="post-date" title="Permalink to BOWEN VIVIÓ A PLENO EL DEPORTE BARRIAL EN EL MARCO DE SU ANIVERSARIO" rel="bookmark">17 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58564 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-llevo-a-cabo-el-2-torneo-selectivo-provincial-de-gimnasia-y-se-conto-con-la-exhibicion-de-deportistas-nacionales/" title="Permalink to SE LLEVÓ A CABO EL 2° TORNEO SELECTIVO PROVINCIAL DE GIMNASIA Y SE CONTÓ CON LA EXHIBICIÓN DE DEPORTISTAS NACIONALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/CLINICA-GIMNASIA-ARTISTICA-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-llevo-a-cabo-el-2-torneo-selectivo-provincial-de-gimnasia-y-se-conto-con-la-exhibicion-de-deportistas-nacionales/" title="Permalink to SE LLEVÓ A CABO EL 2° TORNEO SELECTIVO PROVINCIAL DE GIMNASIA Y SE CONTÓ CON LA EXHIBICIÓN DE DEPORTISTAS NACIONALES" rel="bookmark">SE LLEVÓ A CABO EL 2° TORNEO SELECTIVO PROVINCIAL DE GIMNASIA Y SE CONTÓ CON LA EXHIBICIÓN DE DEPORTISTAS NACIONALES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-llevo-a-cabo-el-2-torneo-selectivo-provincial-de-gimnasia-y-se-conto-con-la-exhibicion-de-deportistas-nacionales/" class="post-date" title="Permalink to SE LLEVÓ A CABO EL 2° TORNEO SELECTIVO PROVINCIAL DE GIMNASIA Y SE CONTÓ CON LA EXHIBICIÓN DE DEPORTISTAS NACIONALES" rel="bookmark">16 septiembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-58841 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/los-candidatos-a-gobernador-se-midieron-en-un-debate-previo-a-las-elecciones/" title="Permalink to LOS CANDIDATOS A GOBERNADOR SE MIDIERON EN UN DEBATE PREVIO A LAS ELECCIONES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/CANDIDATOS-GOB-MZA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/los-candidatos-a-gobernador-se-midieron-en-un-debate-previo-a-las-elecciones/" title="Permalink to LOS CANDIDATOS A GOBERNADOR SE MIDIERON EN UN DEBATE PREVIO A LAS ELECCIONES" rel="bookmark">LOS CANDIDATOS A GOBERNADOR SE MIDIERON EN UN DEBATE PREVIO A LAS ELECCIONES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/los-candidatos-a-gobernador-se-midieron-en-un-debate-previo-a-las-elecciones/" class="post-date" title="Permalink to LOS CANDIDATOS A GOBERNADOR SE MIDIERON EN UN DEBATE PREVIO A LAS ELECCIONES" rel="bookmark">20 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58752 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/debate-entre-candidatos-que-opinan-diferentes-figuras-politicas/" title="Permalink to DEBATE ENTRE CANDIDATOS: ¿QUÉ OPINAN DIFERENTES FIGURAS POLÍTICAS?" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/DEBATE-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/debate-entre-candidatos-que-opinan-diferentes-figuras-politicas/" title="Permalink to DEBATE ENTRE CANDIDATOS: ¿QUÉ OPINAN DIFERENTES FIGURAS POLÍTICAS?" rel="bookmark">DEBATE ENTRE CANDIDATOS: ¿QUÉ OPINAN DIFERENTES FIGURAS POLÍTICAS?</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/debate-entre-candidatos-que-opinan-diferentes-figuras-politicas/" class="post-date" title="Permalink to DEBATE ENTRE CANDIDATOS: ¿QUÉ OPINAN DIFERENTES FIGURAS POLÍTICAS?" rel="bookmark">19 septiembre, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-58664 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/norma-azar-apunto-contra-el-pj-el-que-vota-a-un-corrupto-es-porque-le-gusta-la-corrupcion/" title="Permalink to NORMA AZAR APUNTÓ CONTRA EL PJ: “EL QUE VOTA A UN CORRUPTO ES PORQUE LE GUSTA LA CORRUPCIÓN”" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/50caa027-1053-40f3-82d8-0dd2403440e4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/norma-azar-apunto-contra-el-pj-el-que-vota-a-un-corrupto-es-porque-le-gusta-la-corrupcion/" title="Permalink to NORMA AZAR APUNTÓ CONTRA EL PJ: “EL QUE VOTA A UN CORRUPTO ES PORQUE LE GUSTA LA CORRUPCIÓN”" rel="bookmark">NORMA AZAR APUNTÓ CONTRA EL PJ: “EL QUE VOTA A UN CORRUPTO ES PORQUE LE GUSTA LA CORRUPCIÓN”</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/norma-azar-apunto-contra-el-pj-el-que-vota-a-un-corrupto-es-porque-le-gusta-la-corrupcion/" class="post-date" title="Permalink to NORMA AZAR APUNTÓ CONTRA EL PJ: “EL QUE VOTA A UN CORRUPTO ES PORQUE LE GUSTA LA CORRUPCIÓN”" rel="bookmark">17 septiembre, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-58952" class="post-58952 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-obras-y-servicios">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/actualidad/" title="View all posts in Actualidad" rel="category">Actualidad</a><a class="label " href="http://vinasfm.com/noticias/obras-y-servicios/" title="View all posts in Obras y Servicios" rel="category">Obras y Servicios</a>						</div>

						<h1 class="post-title title title-large entry-title">COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomenzo-a-construirse-la-casa-de-gendarmeria-en-alvear%2F&amp;t=COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomenzo-a-construirse-la-casa-de-gendarmeria-en-alvear%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fcomenzo-a-construirse-la-casa-de-gendarmeria-en-alvear%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4.jpeg&amp;description=COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" class="post-date updated" title="Permalink to COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">23 septiembre, 2019</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4.jpeg" title="Permalink to image of COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">
			<img width="960" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4-960x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><strong>Por iniciativa del Intendente Walther Marcolini se está ejecutando esta obra por licitación y con fondos municipales.</strong></h4>
<p><em>“Por tratarse de <strong>Gendarmería Nacional,</strong> la<strong> Provincia</strong> no hace aportes y en estos momentos la Nación no disponía de fondos”</em> explicó <strong>el Secretario de Obras y Servicios Públicos Víctor Álvarez</strong> y añadió <em>“Se trata de una necesidad dado que actualmente los gendarmes se alojan en una vivienda precaria, alquilada, ubicada en Alvear Oeste”.</em></p>
<p><em>“A raíz de la problemática de seguridad se tomó la iniciativa de hacer esta dependencia para que los gendarmes que trabajan en nuestro Departamento tengan un lugar físico confortable y adecuado para hacer las tareas de seguridad que le corresponde a la Gendarmería Nacional”.</em></p>
<p><strong>La nueva casa de la Gendarmería se encuentra emplaza en un lugar estratégico, en Ruta Nacional 188, va a contar con servicio de agua potable y luz.</strong></p>
<p>Contará con un espacio cerrado de 130m2, más 30m2 de alero<strong>. Allí van a poder vivir doce personas aproximadamente</strong>. <strong>Habrá un dormitorio con baño para damas y otro para masculinos, un baño, una cocina comedor, una oficina, una sala de estar y una sala de armas, siendo éste un requisito importante porque debe cumplir con normas de seguridad. También habrá una cochera con espacio suficiente para guardado de vehículos secuestrados, además de la movilidad de Gendarmería.</strong></p>
<p>“Para que esto sea posible, <strong>el Municipio compró un terreno 1000m2,</strong> donde se hizo el plano de mensura de la casa. La <strong>obra se ejecuta por licitación, por un valor de 2.905.000 pesos,</strong> mediante construcción en seco, con un plazo de realización de dos meses” confirmó <strong>Víctor Álvarez.</strong></p>
<h5><em>R.B (F.M. Viñas).</em></h5>
<div class="post-views post-58952 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">141</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-58949 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" class="post-date" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">23 septiembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Mendoza-en-el-Sur-e1569254691306-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-58927 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" class="post-date" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">23 septiembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Dia-del-Estudiante-Club-Banco-Nacion-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-58913 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/se-viene-la-24-evisur-la-fiesta-del-vino-que-crece-ano-a-ano/" title="Permalink to SE VIENE LA 24° EVISUR, LA FIESTA DEL VINO QUE CRECE AÑO A AÑO" rel="bookmark">SE VIENE LA 24° EVISUR, LA FIESTA DEL VINO QUE CRECE AÑO A AÑO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/se-viene-la-24-evisur-la-fiesta-del-vino-que-crece-ano-a-ano/" class="post-date" title="Permalink to SE VIENE LA 24° EVISUR, LA FIESTA DEL VINO QUE CRECE AÑO A AÑO" rel="bookmark">23 septiembre, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/se-viene-la-24-evisur-la-fiesta-del-vino-que-crece-ano-a-ano/" title="Permalink to SE VIENE LA 24° EVISUR, LA FIESTA DEL VINO QUE CRECE AÑO A AÑO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/68634551_2394819280760817_5182386579636748288_o-e1569244833910-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget">
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener noreferrer">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">13382</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/comenzo-a-construirse-la-casa-de-gendarmeria-en-alvear/" title="Permalink to COMENZÓ A CONSTRUIRSE LA CASA DE GENDARMERÍA EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Casa-Gendarmería-4-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-realizara-en-alvear-el-primer-concurso-de-musica-del-sur/" title="Permalink to SE REALIZARÁ EN ALVEAR EL PRIMER CONCURSO DE MÚSICA DEL SUR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Mendoza-en-el-Sur-e1569254691306-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/festejo-por-el-dia-del-estudiante-y-de-la-primavera/" title="Permalink to FESTEJO POR EL DÍA DEL ESTUDIANTE Y DE LA PRIMAVERA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Dia-del-Estudiante-Club-Banco-Nacion-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1034</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/fallecio-amadeo-mansilla-historico-referente-del-futbol-infantil/" title="Permalink to FALLECIÓ AMADEO MANSILLA HISTÓRICO REFERENTE DEL FÚTBOL INFANTIL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/AMADEO-MANZILLA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/bowen-vivio-a-pleno-el-deporte-barrial-en-el-marco-de-su-aniversario/" title="Permalink to BOWEN VIVIÓ A PLENO EL DEPORTE BARRIAL EN EL MARCO DE SU ANIVERSARIO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/Geniaa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-llevo-a-cabo-el-2-torneo-selectivo-provincial-de-gimnasia-y-se-conto-con-la-exhibicion-de-deportistas-nacionales/" title="Permalink to SE LLEVÓ A CABO EL 2° TORNEO SELECTIVO PROVINCIAL DE GIMNASIA Y SE CONTÓ CON LA EXHIBICIÓN DE DEPORTISTAS NACIONALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/CLINICA-GIMNASIA-ARTISTICA-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1878</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/continuan-los-robos-a-viviendas-en-la-zona-rural/" title="Permalink to CONTINÚAN LOS ROBOS A VIVIENDAS EN LA ZONA RURAL" rel="bookmark">
							<img width="280" height="150" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/policia-1024x470-770x385-280x150.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/bowen-escandalo-en-un-partido-de-bochas-termino-con-un-jugador-lesionado/" title="Permalink to BOWEN: ESCÁNDALO EN UN PARTIDO DE BOCHAS TERMINÓ CON UN JUGADOR LESIONADO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/07/comisaria-46-bowen-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-justicia-ordeno-prision-preventiva-para-el-joven-que-le-robo-a-un-abuelo-en-monte-coman/" title="Permalink to LA JUSTICIA ORDENÓ PRISIÓN PREVENTIVA PARA EL JOVEN QUE LE ROBÓ A UN ABUELO EN MONTE COMÁN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/06/Comisaria-64-Monte-Coman-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1545</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/los-candidatos-a-gobernador-se-midieron-en-un-debate-previo-a-las-elecciones/" title="Permalink to LOS CANDIDATOS A GOBERNADOR SE MIDIERON EN UN DEBATE PREVIO A LAS ELECCIONES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/CANDIDATOS-GOB-MZA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/debate-entre-candidatos-que-opinan-diferentes-figuras-politicas/" title="Permalink to DEBATE ENTRE CANDIDATOS: ¿QUÉ OPINAN DIFERENTES FIGURAS POLÍTICAS?" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/DEBATE-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/norma-azar-apunto-contra-el-pj-el-que-vota-a-un-corrupto-es-porque-le-gusta-la-corrupcion/" title="Permalink to NORMA AZAR APUNTÓ CONTRA EL PJ: “EL QUE VOTA A UN CORRUPTO ES PORQUE LE GUSTA LA CORRUPCIÓN”" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/09/50caa027-1053-40f3-82d8-0dd2403440e4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>