<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES" />  
<meta property="og:description" content="Tras la baja de temperaturas ayer, lo que fue un alivio para gran parte de los mendocinos, volverá el calor hoy ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES RSS de los comentarios" href="http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='VILLA ATUEL SE QUEDÓ CON EL 1° PUESTO EN LA LIGA DE VOLEY MUNICIPAL' href='http://vinasfm.com/noticias/villa-atuel-se-quedo-con-el-1-puesto-en-la-liga-de-voley-municipal/' />
<link rel='next' title='LOS CHICOS DEL FÚTBOL INFANTIL SON ATENDIDOS POR CAMIONES SANITARIOS DE  NACIÓN' href='http://vinasfm.com/noticias/los-chicos-del-futbol-infantil-son-atendidos-por-camiones-sanitarios-de-nacion/' />
<link rel="canonical" href="http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=28584' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Faumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Faumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-28584 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28599 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/villa-atuel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" class="post-date" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">28 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28521 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/tragica-madrugada-un-hombre-se-arrojo-debajo-de-un-camion/" title="Permalink to TRÁGICA MADRUGADA. UN HOMBRE SE ARROJÓ DEBAJO DE UN CAMIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/ESTACION-DE-SERVICIO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/tragica-madrugada-un-hombre-se-arrojo-debajo-de-un-camion/" title="Permalink to TRÁGICA MADRUGADA. UN HOMBRE SE ARROJÓ DEBAJO DE UN CAMIÓN" rel="bookmark">TRÁGICA MADRUGADA. UN HOMBRE SE ARROJÓ DEBAJO DE UN CAMIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/tragica-madrugada-un-hombre-se-arrojo-debajo-de-un-camion/" class="post-date" title="Permalink to TRÁGICA MADRUGADA. UN HOMBRE SE ARROJÓ DEBAJO DE UN CAMIÓN" rel="bookmark">25 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28498 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/sin-verguenza-un-vecino-atrapo-in-fraganti-a-un-delincuente-pero-como-era-menor-de-edad-le-pidio-que-no-lo-golpeara/" title="Permalink to SIN VERGUENZA: UN VECINO ATRAPÓ IN FRAGANTI A UN DELINCUENTE PERO COMO ERA MENOR DE EDAD LE PIDIÓ QUE NO LO GOLPEARA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/09/ventana-puerta-robo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/sin-verguenza-un-vecino-atrapo-in-fraganti-a-un-delincuente-pero-como-era-menor-de-edad-le-pidio-que-no-lo-golpeara/" title="Permalink to SIN VERGUENZA: UN VECINO ATRAPÓ IN FRAGANTI A UN DELINCUENTE PERO COMO ERA MENOR DE EDAD LE PIDIÓ QUE NO LO GOLPEARA" rel="bookmark">SIN VERGUENZA: UN VECINO ATRAPÓ IN FRAGANTI A UN DELINCUENTE PERO COMO ERA MENOR DE EDAD LE PIDIÓ QUE NO LO GOLPEARA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/sin-verguenza-un-vecino-atrapo-in-fraganti-a-un-delincuente-pero-como-era-menor-de-edad-le-pidio-que-no-lo-golpeara/" class="post-date" title="Permalink to SIN VERGUENZA: UN VECINO ATRAPÓ IN FRAGANTI A UN DELINCUENTE PERO COMO ERA MENOR DE EDAD LE PIDIÓ QUE NO LO GOLPEARA" rel="bookmark">24 noviembre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28610 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/aun-queda-un-foco-de-incendio-activo-en-el-departamento/" title="Permalink to AÚN QUEDA UN FOCO DE INCENDIO ACTIVO EN EL DEPARTAMENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/incendio-forestal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/aun-queda-un-foco-de-incendio-activo-en-el-departamento/" title="Permalink to AÚN QUEDA UN FOCO DE INCENDIO ACTIVO EN EL DEPARTAMENTO" rel="bookmark">AÚN QUEDA UN FOCO DE INCENDIO ACTIVO EN EL DEPARTAMENTO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/aun-queda-un-foco-de-incendio-activo-en-el-departamento/" class="post-date" title="Permalink to AÚN QUEDA UN FOCO DE INCENDIO ACTIVO EN EL DEPARTAMENTO" rel="bookmark">28 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28606 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/bromatologia-dictara-un-nuevo-curso-para-manipuladores-de-alimentos/" title="Permalink to BROMATOLOGÍA DICTARÁ UN NUEVO CURSO PARA MANIPULADORES DE ALIMENTOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/10/manipulacion-de-alimentos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/bromatologia-dictara-un-nuevo-curso-para-manipuladores-de-alimentos/" title="Permalink to BROMATOLOGÍA DICTARÁ UN NUEVO CURSO PARA MANIPULADORES DE ALIMENTOS" rel="bookmark">BROMATOLOGÍA DICTARÁ UN NUEVO CURSO PARA MANIPULADORES DE ALIMENTOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/bromatologia-dictara-un-nuevo-curso-para-manipuladores-de-alimentos/" class="post-date" title="Permalink to BROMATOLOGÍA DICTARÁ UN NUEVO CURSO PARA MANIPULADORES DE ALIMENTOS" rel="bookmark">28 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28599 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/villa-atuel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" class="post-date" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">28 noviembre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28466 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/ademas-de-la-victoria-de-matias-sosa-alvear-se-destaco-en-los-evita-de-deporte-adaptado/" title="Permalink to ADEMÁS DE LA VICTORIA DE MATIAS SOSA, ALVEAR SE DESTACÓ EN LOS EVITA DE DEPORTE ADAPTADO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/08/monumento-km0-centro-alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/ademas-de-la-victoria-de-matias-sosa-alvear-se-destaco-en-los-evita-de-deporte-adaptado/" title="Permalink to ADEMÁS DE LA VICTORIA DE MATIAS SOSA, ALVEAR SE DESTACÓ EN LOS EVITA DE DEPORTE ADAPTADO" rel="bookmark">ADEMÁS DE LA VICTORIA DE MATIAS SOSA, ALVEAR SE DESTACÓ EN LOS EVITA DE DEPORTE ADAPTADO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/ademas-de-la-victoria-de-matias-sosa-alvear-se-destaco-en-los-evita-de-deporte-adaptado/" class="post-date" title="Permalink to ADEMÁS DE LA VICTORIA DE MATIAS SOSA, ALVEAR SE DESTACÓ EN LOS EVITA DE DEPORTE ADAPTADO" rel="bookmark">24 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28421 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/asi-se-jugaran-las-semifinales-de-la-liga-alvearense/" title="Permalink to ASÍ SE JUGARÁN LAS SEMIFINALES DE LA LIGA ALVEARENSE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/07/LUMINARES-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/asi-se-jugaran-las-semifinales-de-la-liga-alvearense/" title="Permalink to ASÍ SE JUGARÁN LAS SEMIFINALES DE LA LIGA ALVEARENSE" rel="bookmark">ASÍ SE JUGARÁN LAS SEMIFINALES DE LA LIGA ALVEARENSE</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/asi-se-jugaran-las-semifinales-de-la-liga-alvearense/" class="post-date" title="Permalink to ASÍ SE JUGARÁN LAS SEMIFINALES DE LA LIGA ALVEARENSE" rel="bookmark">23 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28334 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/una-semifinal-violenta-los-inadaptados-de-siempre-opacaron-el-encuentro-entre-ferro-y-colon/" title="Permalink to UNA SEMIFINAL VIOLENTA. LOS INADAPTADOS DE SIEMPRE OPACARON EL ENCUENTRO ENTRE FERRO Y COLÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/COLON-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/una-semifinal-violenta-los-inadaptados-de-siempre-opacaron-el-encuentro-entre-ferro-y-colon/" title="Permalink to UNA SEMIFINAL VIOLENTA. LOS INADAPTADOS DE SIEMPRE OPACARON EL ENCUENTRO ENTRE FERRO Y COLÓN" rel="bookmark">UNA SEMIFINAL VIOLENTA. LOS INADAPTADOS DE SIEMPRE OPACARON EL ENCUENTRO ENTRE FERRO Y COLÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/una-semifinal-violenta-los-inadaptados-de-siempre-opacaron-el-encuentro-entre-ferro-y-colon/" class="post-date" title="Permalink to UNA SEMIFINAL VIOLENTA. LOS INADAPTADOS DE SIEMPRE OPACARON EL ENCUENTRO ENTRE FERRO Y COLÓN" rel="bookmark">21 noviembre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-28560 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-programa-de-infraestructura-municipal-invertira-543-millones-en-2018/" title="Permalink to EL PROGRAMA DE INFRAESTRUCTURA MUNICIPAL INVERTIRÁ $543 MILLONES EN 2018" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/obra-publica-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-programa-de-infraestructura-municipal-invertira-543-millones-en-2018/" title="Permalink to EL PROGRAMA DE INFRAESTRUCTURA MUNICIPAL INVERTIRÁ $543 MILLONES EN 2018" rel="bookmark">EL PROGRAMA DE INFRAESTRUCTURA MUNICIPAL INVERTIRÁ $543 MILLONES EN 2018</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-programa-de-infraestructura-municipal-invertira-543-millones-en-2018/" class="post-date" title="Permalink to EL PROGRAMA DE INFRAESTRUCTURA MUNICIPAL INVERTIRÁ $543 MILLONES EN 2018" rel="bookmark">27 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28483 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/cornejo-anuncio-que-se-pagara-en-efectivo-la-deuda-de-500-millones-con-los-estatales/" title="Permalink to CORNEJO ANUNCIÓ QUE SE PAGARÁ EN EFECTIVO LA DEUDA DE $500 MILLONES CON LOS ESTATALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/pago-deunda-estatales-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/cornejo-anuncio-que-se-pagara-en-efectivo-la-deuda-de-500-millones-con-los-estatales/" title="Permalink to CORNEJO ANUNCIÓ QUE SE PAGARÁ EN EFECTIVO LA DEUDA DE $500 MILLONES CON LOS ESTATALES" rel="bookmark">CORNEJO ANUNCIÓ QUE SE PAGARÁ EN EFECTIVO LA DEUDA DE $500 MILLONES CON LOS ESTATALES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/cornejo-anuncio-que-se-pagara-en-efectivo-la-deuda-de-500-millones-con-los-estatales/" class="post-date" title="Permalink to CORNEJO ANUNCIÓ QUE SE PAGARÁ EN EFECTIVO LA DEUDA DE $500 MILLONES CON LOS ESTATALES" rel="bookmark">24 noviembre, 2017</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-28436 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/comenzo-la-repavimentacion-de-la-ruta-provincial-153/" title="Permalink to COMENZÓ LA REPAVIMENTACIÓN DE LA RUTA PROVINCIAL 153" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/repavimentación-ruta-153-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/comenzo-la-repavimentacion-de-la-ruta-provincial-153/" title="Permalink to COMENZÓ LA REPAVIMENTACIÓN DE LA RUTA PROVINCIAL 153" rel="bookmark">COMENZÓ LA REPAVIMENTACIÓN DE LA RUTA PROVINCIAL 153</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/comenzo-la-repavimentacion-de-la-ruta-provincial-153/" class="post-date" title="Permalink to COMENZÓ LA REPAVIMENTACIÓN DE LA RUTA PROVINCIAL 153" rel="bookmark">23 noviembre, 2017</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-28584" class="post-28584 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in Sin categoría" rel="category">Sin categoría</a>						</div>

						<h1 class="post-title title title-large entry-title">AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Faumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes%2F&amp;t=AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Faumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Faumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia.jpg&amp;description=AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/" class="post-date updated" title="Permalink to AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES" rel="bookmark">28 noviembre, 2017</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia.jpg" title="Permalink to image of AUMENTO DE LA TEMPERATURA Y PROBABILIDAD DE LLUVIAS HASTA EL VIERNES" rel="bookmark">
			<img width="1140" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia-1140x641.jpg 1140w, http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia-300x169.jpg 300w, http://vinasfm.com/noticias/wp-content/uploads/2015/11/lluvia-1024x576.jpg 1024w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Tras la baja de temperaturas ayer, lo que fue un alivio para gran parte de los mendocinos, volverá el calor hoy en la provincia, aunque podría estar acompañado de lluvias aisladas.</p>
<div class="row peperito general article-box no-margin-sides">
<div class="col-xs-24 no-padding-sides">
<div id="eplAdDivBox2">Según el Servicio Meteorológico Nacional (SMN), hoy habrá una máxima que rondará los 30 grados, aunque el tiempo desmejorará hacia la noche, con nubosidad variable y probabilidad de tormentas aisladas, con vientos moderados del sector norte.</div>
</div>
</div>
<p>Lo mismo sucederá mañana, que está previsto que la temperatura llegue a los 32 grados, con tiempo inestable con probables precipitaciones durante toda la jornada.</p>
<p>En tanto, el jueves también estará inestable, sobre todo durante la tarde-noche. En tanto, la máxima será de 33 grados.</p>
<p>Finalmente, el viernes hay una máxima probable de 30 grados, y estará nublado durante todo el día, salvo en la noche, momento en el cual podría volver a llover.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/aumento-de-la-temperatura-y-probabilidad-de-lluvias-hasta-el-viernes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/los-chicos-del-futbol-infantil-son-atendidos-por-camiones-sanitarios-de-nacion/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			LOS CHICOS DEL FÚTBOL INFANTIL SON ATENDIDOS POR CAMIONES SANITARIOS DE  NACIÓN		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/villa-atuel-se-quedo-con-el-1-puesto-en-la-liga-de-voley-municipal/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			VILLA ATUEL SE QUEDÓ CON EL 1° PUESTO EN LA LIGA DE VOLEY MUNICIPAL		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28602 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/estaba-trabajando-en-una-obra-en-construccion-y-le-robaron-la-moto/" title="Permalink to ESTABA TRABAJANDO EN UNA OBRA EN CONSTRUCCIÓN, Y LE ROBARON LA MOTO" rel="bookmark">ESTABA TRABAJANDO EN UNA OBRA EN CONSTRUCCIÓN, Y LE ROBARON LA MOTO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/estaba-trabajando-en-una-obra-en-construccion-y-le-robaron-la-moto/" class="post-date" title="Permalink to ESTABA TRABAJANDO EN UNA OBRA EN CONSTRUCCIÓN, Y LE ROBARON LA MOTO" rel="bookmark">28 noviembre, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/estaba-trabajando-en-una-obra-en-construccion-y-le-robaron-la-moto/" title="Permalink to ESTABA TRABAJANDO EN UNA OBRA EN CONSTRUCCIÓN, Y LE ROBARON LA MOTO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/policia-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-28604 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/este-jueves-finaliza-el-periodo-de-sesiones-ordinarias-del-hcd/" title="Permalink to ESTE JUEVES FINALIZA EL PERIODO DE SESIONES ORDINARIAS DEL HCD" rel="bookmark">ESTE JUEVES FINALIZA EL PERIODO DE SESIONES ORDINARIAS DEL HCD</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/este-jueves-finaliza-el-periodo-de-sesiones-ordinarias-del-hcd/" class="post-date" title="Permalink to ESTE JUEVES FINALIZA EL PERIODO DE SESIONES ORDINARIAS DEL HCD" rel="bookmark">28 noviembre, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/este-jueves-finaliza-el-periodo-de-sesiones-ordinarias-del-hcd/" title="Permalink to ESTE JUEVES FINALIZA EL PERIODO DE SESIONES ORDINARIAS DEL HCD" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/honorable-concejo-deliberante-HCD-frente-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-28594 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/cristian-malgioglio-y-adela-barrios-transmitieron-su-experiencia-a-mas-de-100-atletas-mendocinos/" title="Permalink to CRISTIAN MALGIOGLIO Y ADELA BARRIOS TRANSMITIERON SU EXPERIENCIA A MÁS DE 100 ATLETAS MENDOCINOS" rel="bookmark">CRISTIAN MALGIOGLIO Y ADELA BARRIOS TRANSMITIERON SU EXPERIENCIA A MÁS DE 100 ATLETAS MENDOCINOS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/cristian-malgioglio-y-adela-barrios-transmitieron-su-experiencia-a-mas-de-100-atletas-mendocinos/" class="post-date" title="Permalink to CRISTIAN MALGIOGLIO Y ADELA BARRIOS TRANSMITIERON SU EXPERIENCIA A MÁS DE 100 ATLETAS MENDOCINOS" rel="bookmark">28 noviembre, 2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/cristian-malgioglio-y-adela-barrios-transmitieron-su-experiencia-a-mas-de-100-atletas-mendocinos/" title="Permalink to CRISTIAN MALGIOGLIO Y ADELA BARRIOS TRANSMITIERON SU EXPERIENCIA A MÁS DE 100 ATLETAS MENDOCINOS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/04/CRISTIAN-ADELA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="text-12" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"></div>
		</div><div id="text-6" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><script type="text/javascript">
(function(d, s, id){
  var js,
      fjs = d.getElementsByTagName(s)[0],
      r = Math.floor(new Date().getTime() / 1000000);
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id; js.async=1;
  js.src = "https://www.opinionstage.com/assets/loader.js?" + r;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'os-widget-jssdk'));
</script><div class="os_poll" data-path="/polls/2469439" id="os-widget-2469439"></div>
</div>
		</div><div id="text-14" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><iframe width="329" height="185" src="https://www.youtube.com/embed/04NsuzBtarQ?rel=0" frameborder="0" allowfullscreen></iframe>

<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-13" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><img src="http://vinasfm.com/noticias/wp-content/uploads/2016/12/banner2017.jpg"></div>
		</div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">7468</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/aun-queda-un-foco-de-incendio-activo-en-el-departamento/" title="Permalink to AÚN QUEDA UN FOCO DE INCENDIO ACTIVO EN EL DEPARTAMENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/incendio-forestal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/bromatologia-dictara-un-nuevo-curso-para-manipuladores-de-alimentos/" title="Permalink to BROMATOLOGÍA DICTARÁ UN NUEVO CURSO PARA MANIPULADORES DE ALIMENTOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/10/manipulacion-de-alimentos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/villa-atuel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">620</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/ademas-de-la-victoria-de-matias-sosa-alvear-se-destaco-en-los-evita-de-deporte-adaptado/" title="Permalink to ADEMÁS DE LA VICTORIA DE MATIAS SOSA, ALVEAR SE DESTACÓ EN LOS EVITA DE DEPORTE ADAPTADO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/08/monumento-km0-centro-alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/asi-se-jugaran-las-semifinales-de-la-liga-alvearense/" title="Permalink to ASÍ SE JUGARÁN LAS SEMIFINALES DE LA LIGA ALVEARENSE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/07/LUMINARES-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/una-semifinal-violenta-los-inadaptados-de-siempre-opacaron-el-encuentro-entre-ferro-y-colon/" title="Permalink to UNA SEMIFINAL VIOLENTA. LOS INADAPTADOS DE SIEMPRE OPACARON EL ENCUENTRO ENTRE FERRO Y COLÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/COLON-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">752</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/robo-frustrado-llamo-a-su-vecino-para-avisarle-que-le-estaban-robando/" title="Permalink to ROBO FRUSTRADO: LLAMÓ A SU VECINO PARA AVISARLE QUE LE ESTABAN ROBANDO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/villa-atuel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/tragica-madrugada-un-hombre-se-arrojo-debajo-de-un-camion/" title="Permalink to TRÁGICA MADRUGADA. UN HOMBRE SE ARROJÓ DEBAJO DE UN CAMIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/ESTACION-DE-SERVICIO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/sin-verguenza-un-vecino-atrapo-in-fraganti-a-un-delincuente-pero-como-era-menor-de-edad-le-pidio-que-no-lo-golpeara/" title="Permalink to SIN VERGUENZA: UN VECINO ATRAPÓ IN FRAGANTI A UN DELINCUENTE PERO COMO ERA MENOR DE EDAD LE PIDIÓ QUE NO LO GOLPEARA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/09/ventana-puerta-robo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1111</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-programa-de-infraestructura-municipal-invertira-543-millones-en-2018/" title="Permalink to EL PROGRAMA DE INFRAESTRUCTURA MUNICIPAL INVERTIRÁ $543 MILLONES EN 2018" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/obra-publica-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/cornejo-anuncio-que-se-pagara-en-efectivo-la-deuda-de-500-millones-con-los-estatales/" title="Permalink to CORNEJO ANUNCIÓ QUE SE PAGARÁ EN EFECTIVO LA DEUDA DE $500 MILLONES CON LOS ESTATALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/pago-deunda-estatales-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/comenzo-la-repavimentacion-de-la-ruta-provincial-153/" title="Permalink to COMENZÓ LA REPAVIMENTACIÓN DE LA RUTA PROVINCIAL 153" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/11/repavimentación-ruta-153-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,546</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="text-9" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><a href="http://vinasfm.com//index.php?searchword=noticias&option=com_search&Itemid=" target="_blank">NOTICIAS ANTERIORES</a></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,546</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="text-8" class="widget vw-sidebar-footer-2 widget_text">			<div class="textwidget"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_top"
title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina">cotizacion</a>
- <a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0); text-decoration: none; font-family: sans-serif,Helvetica,Arial;"
href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar
hoy - ver más monedas">dolar hoy</a></small></div> <!-- fin código --></div>
		</div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>