<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" />  
<meta property="og:description" content="Comenzamos la semana con cielo despejado, con un leve ascenso de la temperatura por horas de la tarde y sin pronostico ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO.jpeg" />



		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA del feed" href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://vinasfm.com/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://vinasfm.com/noticias/wp-json/" /><link rel="alternate" type="application/json" href="http://vinasfm.com/noticias/wp-json/wp/v2/posts/107165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vinasfm.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vinasfm.com/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=107165' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fasi-estara-el-tiempo-en-alvear-para-esta-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fasi-estara-el-tiempo-en-alvear-para-esta-semana%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/>
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-107165 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-107099 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/inseguridad-robaron-en-la-sede-de-la-liga-alvearense-futbol/" title="Permalink to INSEGURIDAD: ROBARON EN LA SEDE DE LA LIGA ALVEARENSE FÚTBOL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/277577402_2161898780635559_6578384847605363517_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/inseguridad-robaron-en-la-sede-de-la-liga-alvearense-futbol/" title="Permalink to INSEGURIDAD: ROBARON EN LA SEDE DE LA LIGA ALVEARENSE FÚTBOL" rel="bookmark">INSEGURIDAD: ROBARON EN LA SEDE DE LA LIGA ALVEARENSE FÚTBOL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/inseguridad-robaron-en-la-sede-de-la-liga-alvearense-futbol/" class="post-date" title="Permalink to INSEGURIDAD: ROBARON EN LA SEDE DE LA LIGA ALVEARENSE FÚTBOL" rel="bookmark">1 abril, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-107126 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/policia-rural-recupero-aves-que-estaban-en-cautiverio-en-una-propiedad-de-alvear-oeste/" title="Permalink to POLICÍA RURAL RECUPERÓ AVES QUE ESTABAN EN CAUTIVERIO EN UNA PROPIEDAD DE ALVEAR OESTE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/06/Policial-rural-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/policia-rural-recupero-aves-que-estaban-en-cautiverio-en-una-propiedad-de-alvear-oeste/" title="Permalink to POLICÍA RURAL RECUPERÓ AVES QUE ESTABAN EN CAUTIVERIO EN UNA PROPIEDAD DE ALVEAR OESTE" rel="bookmark">POLICÍA RURAL RECUPERÓ AVES QUE ESTABAN EN CAUTIVERIO EN UNA PROPIEDAD DE ALVEAR OESTE</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/policia-rural-recupero-aves-que-estaban-en-cautiverio-en-una-propiedad-de-alvear-oeste/" class="post-date" title="Permalink to POLICÍA RURAL RECUPERÓ AVES QUE ESTABAN EN CAUTIVERIO EN UNA PROPIEDAD DE ALVEAR OESTE" rel="bookmark">1 abril, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-107053 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/allanamientos-la-policia-recupero-elementos-robados-y-secuestro-una-planta-de-marihuana/" title="Permalink to ALLANAMIENTOS: LA POLICÍA RECUPERÓ ELEMENTOS ROBADOS Y SECUESTRÓ UNA PLANTA DE MARIHUANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/allanamientos-la-policia-recupero-elementos-robados-y-secuestro-una-planta-de-marihuana/" title="Permalink to ALLANAMIENTOS: LA POLICÍA RECUPERÓ ELEMENTOS ROBADOS Y SECUESTRÓ UNA PLANTA DE MARIHUANA" rel="bookmark">ALLANAMIENTOS: LA POLICÍA RECUPERÓ ELEMENTOS ROBADOS Y SECUESTRÓ UNA PLANTA DE MARIHUANA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/allanamientos-la-policia-recupero-elementos-robados-y-secuestro-una-planta-de-marihuana/" class="post-date" title="Permalink to ALLANAMIENTOS: LA POLICÍA RECUPERÓ ELEMENTOS ROBADOS Y SECUESTRÓ UNA PLANTA DE MARIHUANA" rel="bookmark">31 marzo, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-107165 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" title="Permalink to ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" title="Permalink to ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" class="post-date" title="Permalink to ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">4 abril, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-107168 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/taxidermia-768x614-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" class="post-date" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">4 abril, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-107171 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/06/ganaderia-2-700x498-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" class="post-date" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">4 abril, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-107056 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/con-el-prologo-comenzo-la-xxii-vuelta-ciclistica-de-general-alvear/" title="Permalink to CON EL PRÓLOGO COMENZÓ LA XXII VUELTA CICLÍSTICA DE GENERAL ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/FOTOS-Prologo-de-la-Vuelta-Ciclistica-de-General-Alvear.-_MG_5068-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/con-el-prologo-comenzo-la-xxii-vuelta-ciclistica-de-general-alvear/" title="Permalink to CON EL PRÓLOGO COMENZÓ LA XXII VUELTA CICLÍSTICA DE GENERAL ALVEAR" rel="bookmark">CON EL PRÓLOGO COMENZÓ LA XXII VUELTA CICLÍSTICA DE GENERAL ALVEAR</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/con-el-prologo-comenzo-la-xxii-vuelta-ciclistica-de-general-alvear/" class="post-date" title="Permalink to CON EL PRÓLOGO COMENZÓ LA XXII VUELTA CICLÍSTICA DE GENERAL ALVEAR" rel="bookmark">31 marzo, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-106504 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-viene-una-nutrida-agenda-deportiva-en-nuestro-departamento/" title="Permalink to SE VIENE UNA NUTRIDA AGENDA DEPORTIVA EN NUESTRO DEPARTAMENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/ciclismo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-viene-una-nutrida-agenda-deportiva-en-nuestro-departamento/" title="Permalink to SE VIENE UNA NUTRIDA AGENDA DEPORTIVA EN NUESTRO DEPARTAMENTO" rel="bookmark">SE VIENE UNA NUTRIDA AGENDA DEPORTIVA EN NUESTRO DEPARTAMENTO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/se-viene-una-nutrida-agenda-deportiva-en-nuestro-departamento/" class="post-date" title="Permalink to SE VIENE UNA NUTRIDA AGENDA DEPORTIVA EN NUESTRO DEPARTAMENTO" rel="bookmark">15 marzo, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-106442 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/cambios-en-el-gabinete-la-direccion-de-deportes-estara-a-cargo-del-profesor-jorge-paez/" title="Permalink to CAMBIOS EN EL GABINETE: LA DIRECCIÓN DE DEPORTES ESTARÁ A CARGO DEL PROFESOR JORGE PÁEZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/20220311_101813-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/cambios-en-el-gabinete-la-direccion-de-deportes-estara-a-cargo-del-profesor-jorge-paez/" title="Permalink to CAMBIOS EN EL GABINETE: LA DIRECCIÓN DE DEPORTES ESTARÁ A CARGO DEL PROFESOR JORGE PÁEZ" rel="bookmark">CAMBIOS EN EL GABINETE: LA DIRECCIÓN DE DEPORTES ESTARÁ A CARGO DEL PROFESOR JORGE PÁEZ</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/cambios-en-el-gabinete-la-direccion-de-deportes-estara-a-cargo-del-profesor-jorge-paez/" class="post-date" title="Permalink to CAMBIOS EN EL GABINETE: LA DIRECCIÓN DE DEPORTES ESTARÁ A CARGO DEL PROFESOR JORGE PÁEZ" rel="bookmark">14 marzo, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-107087 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/raul-la-democracia-desde-adentro-el-documental-que-proyecto-la-ucr-recordando-a-alfonsin/" title="Permalink to &#8216;RAÚL: LA DEMOCRACIA DESDE ADENTRO&#8217;, EL DOCUMENTAL QUE PROYECTÓ LA UCR RECORDANDO A ALFONSÍN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/17974a4a-7ac7-4626-afe2-4f1c02d38303-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/raul-la-democracia-desde-adentro-el-documental-que-proyecto-la-ucr-recordando-a-alfonsin/" title="Permalink to &#8216;RAÚL: LA DEMOCRACIA DESDE ADENTRO&#8217;, EL DOCUMENTAL QUE PROYECTÓ LA UCR RECORDANDO A ALFONSÍN" rel="bookmark">&#8216;RAÚL: LA DEMOCRACIA DESDE ADENTRO&#8217;, EL DOCUMENTAL QUE PROYECTÓ LA UCR RECORDANDO A ALFONSÍN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/raul-la-democracia-desde-adentro-el-documental-que-proyecto-la-ucr-recordando-a-alfonsin/" class="post-date" title="Permalink to &#8216;RAÚL: LA DEMOCRACIA DESDE ADENTRO&#8217;, EL DOCUMENTAL QUE PROYECTÓ LA UCR RECORDANDO A ALFONSÍN" rel="bookmark">1 abril, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-106767 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/omar-de-marchi-en-alvear-apoyo-al-grupo-libertador-y-afirmo-que-competira-por-la-gobernacion/" title="Permalink to OMAR DE MARCHI EN ALVEAR: APOYÓ AL GRUPO LIBERTADOR Y AFIRMÓ QUE COMPETIRÁ POR LA GOBERNACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/275969699_377162564416792_6311708535907958589_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/omar-de-marchi-en-alvear-apoyo-al-grupo-libertador-y-afirmo-que-competira-por-la-gobernacion/" title="Permalink to OMAR DE MARCHI EN ALVEAR: APOYÓ AL GRUPO LIBERTADOR Y AFIRMÓ QUE COMPETIRÁ POR LA GOBERNACIÓN" rel="bookmark">OMAR DE MARCHI EN ALVEAR: APOYÓ AL GRUPO LIBERTADOR Y AFIRMÓ QUE COMPETIRÁ POR LA GOBERNACIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/omar-de-marchi-en-alvear-apoyo-al-grupo-libertador-y-afirmo-que-competira-por-la-gobernacion/" class="post-date" title="Permalink to OMAR DE MARCHI EN ALVEAR: APOYÓ AL GRUPO LIBERTADOR Y AFIRMÓ QUE COMPETIRÁ POR LA GOBERNACIÓN" rel="bookmark">22 marzo, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-106450 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/nestor-otero-es-el-nuevo-presidente-del-pj-local-ahora-la-casa-esta-en-orden/" title="Permalink to NESTOR OTERO ES EL NUEVO PRESIDENTE DEL PJ LOCAL: &#8216;AHORA LA CASA ESTÁ EN ORDEN&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/275618245_4977963685584431_550596346368800279_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/nestor-otero-es-el-nuevo-presidente-del-pj-local-ahora-la-casa-esta-en-orden/" title="Permalink to NESTOR OTERO ES EL NUEVO PRESIDENTE DEL PJ LOCAL: &#8216;AHORA LA CASA ESTÁ EN ORDEN&#8217;" rel="bookmark">NESTOR OTERO ES EL NUEVO PRESIDENTE DEL PJ LOCAL: &#8216;AHORA LA CASA ESTÁ EN ORDEN&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/nestor-otero-es-el-nuevo-presidente-del-pj-local-ahora-la-casa-esta-en-orden/" class="post-date" title="Permalink to NESTOR OTERO ES EL NUEVO PRESIDENTE DEL PJ LOCAL: &#8216;AHORA LA CASA ESTÁ EN ORDEN&#8217;" rel="bookmark">14 marzo, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-107165" class="post-107165 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-pronostico">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/actualidad/" title="View all posts in Actualidad" rel="category">Actualidad</a><a class="label " href="http://vinasfm.com/noticias/pronostico/" title="View all posts in Pronóstico" rel="category">Pronóstico</a>						</div>

						<h1 class="post-title title title-large entry-title">ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fasi-estara-el-tiempo-en-alvear-para-esta-semana%2F&amp;t=ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fasi-estara-el-tiempo-en-alvear-para-esta-semana%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fasi-estara-el-tiempo-en-alvear-para-esta-semana%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO.jpeg&amp;description=ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" class="post-date updated" title="Permalink to ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">4 abril, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO.jpeg" title="Permalink to image of ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">
			<img width="1040" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO-1040x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><span style="color: #000000;"><strong>Comenzamos la semana con cielo despejado, con un leve ascenso de la temperatura por horas de la tarde y sin pronostico de precipitaciones para esta semana. Máximas de 30ºC y mínimas de 8ºC.</strong></span></h4>
<p><span style="color: #000000;"><em><strong>Hoy lunes</strong></em>, tendremos cielo con leve ascenso de la temperatura, cielo con poca nubosidad y vientos leves.<strong><em> Máxima de 25ºC, mínima de 8ºC.</em></strong></span></p>
<p><span style="color: #000000;">Para <em><strong>mañana martes</strong></em>, tendremos buenos ascenso de la temperatura, cielo poco nubosidad y vientos leves del noreste. <em><strong>Máxima de 28ºC, mínima de 11ºC.</strong></em></span></p>
<p><span style="color: #000000;"><em><strong>A mitad de semana</strong></em>, seguirán en ascenso las temperaturas tarde cálida, cielo con poca nubosidad y vientos leves del noreste. <em><strong>Máxima de 30ºC, mínima de 14ºC.</strong></em></span></p>
<p><span style="color: #000000;">Para el día de<em><strong> jueves</strong></em>, cielo con algo nubosidad, vientos del sector sur e inestabilidad por la noche.<em><strong> Máxima de 29ºC, mínimas de 15ºC.</strong></em></span></p>
<p><span style="color: #000000;"><em><strong>Terminando la semana</strong></em>, cielo con nubosidad variable con tormentas aisladas y descenso de la temperatura, vientos moderados del sudeste.<em><strong> Máxima de 27ºC, mínima de 15ºC.</strong></em></span></p>
<p>&nbsp;</p>
<div class="post-views post-107165 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">683</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/sintesis-policial-se-registraron-varios-hechos-delictivos-este-fin-de-semana-2/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			SÍNTESIS POLICIAL: SE REGISTRARON VARIOS HECHOS DELICTIVOS ESTE FIN DE SEMANA		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-107168 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" class="post-date" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">4 abril, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/taxidermia-768x614-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-107171 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" class="post-date" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">4 abril, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/06/ganaderia-2-700x498-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-107164 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/contingencias-climaticas-recibira-denuncias-de-danos-por-heladas-tempranas/" title="Permalink to CONTINGENCIAS CLIMÁTICAS RECIBIRÁ DENUNCIAS DE DAÑOS POR HELADAS TEMPRANAS" rel="bookmark">CONTINGENCIAS CLIMÁTICAS RECIBIRÁ DENUNCIAS DE DAÑOS POR HELADAS TEMPRANAS</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/contingencias-climaticas-recibira-denuncias-de-danos-por-heladas-tempranas/" class="post-date" title="Permalink to CONTINGENCIAS CLIMÁTICAS RECIBIRÁ DENUNCIAS DE DAÑOS POR HELADAS TEMPRANAS" rel="bookmark">4 abril, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/contingencias-climaticas-recibira-denuncias-de-danos-por-heladas-tempranas/" title="Permalink to CONTINGENCIAS CLIMÁTICAS RECIBIRÁ DENUNCIAS DE DAÑOS POR HELADAS TEMPRANAS" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/02/Heladas-3-700x367-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center>

<div style="display:none">
<p><a title="agua mineral" href="http://minesur.com.ar/"><img src="http://minesur.com.ar/wp-content/uploads/2019/04/producto-botella-medio-litros.jpg" alt="agua mineral" width="107" height="30" /></a></p>
</div></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">21525</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/asi-estara-el-tiempo-en-alvear-para-esta-semana/" title="Permalink to ASÍ ESTARÁ EL TIEMPO EN ALVEAR DURANTE ESTA SEMANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2019/06/OTOÑO-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/taxidermista-del-museo-moyano-capacitara-en-alvear/" title="Permalink to TAXIDERMISTA DEL MUSEO MOYANO CAPACITARÁ EN ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/taxidermia-768x614-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/productores-ganaderos-ya-pueden-autogestionar-la-guia-digital-para-trasladar-animales/" title="Permalink to PRODUCTORES GANADEROS YA PUEDEN AUTOGESTIONAR LA GUÍA DIGITAL PARA TRASLADAR ANIMALES" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/06/ganaderia-2-700x498-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1637</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/con-el-prologo-comenzo-la-xxii-vuelta-ciclistica-de-general-alvear/" title="Permalink to CON EL PRÓLOGO COMENZÓ LA XXII VUELTA CICLÍSTICA DE GENERAL ALVEAR" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/FOTOS-Prologo-de-la-Vuelta-Ciclistica-de-General-Alvear.-_MG_5068-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-viene-una-nutrida-agenda-deportiva-en-nuestro-departamento/" title="Permalink to SE VIENE UNA NUTRIDA AGENDA DEPORTIVA EN NUESTRO DEPARTAMENTO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/ciclismo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/cambios-en-el-gabinete-la-direccion-de-deportes-estara-a-cargo-del-profesor-jorge-paez/" title="Permalink to CAMBIOS EN EL GABINETE: LA DIRECCIÓN DE DEPORTES ESTARÁ A CARGO DEL PROFESOR JORGE PÁEZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/20220311_101813-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">3041</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/inseguridad-robaron-en-la-sede-de-la-liga-alvearense-futbol/" title="Permalink to INSEGURIDAD: ROBARON EN LA SEDE DE LA LIGA ALVEARENSE FÚTBOL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/277577402_2161898780635559_6578384847605363517_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/policia-rural-recupero-aves-que-estaban-en-cautiverio-en-una-propiedad-de-alvear-oeste/" title="Permalink to POLICÍA RURAL RECUPERÓ AVES QUE ESTABAN EN CAUTIVERIO EN UNA PROPIEDAD DE ALVEAR OESTE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/06/Policial-rural-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/allanamientos-la-policia-recupero-elementos-robados-y-secuestro-una-planta-de-marihuana/" title="Permalink to ALLANAMIENTOS: LA POLICÍA RECUPERÓ ELEMENTOS ROBADOS Y SECUESTRÓ UNA PLANTA DE MARIHUANA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1784</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/raul-la-democracia-desde-adentro-el-documental-que-proyecto-la-ucr-recordando-a-alfonsin/" title="Permalink to &#8216;RAÚL: LA DEMOCRACIA DESDE ADENTRO&#8217;, EL DOCUMENTAL QUE PROYECTÓ LA UCR RECORDANDO A ALFONSÍN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/04/17974a4a-7ac7-4626-afe2-4f1c02d38303-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/omar-de-marchi-en-alvear-apoyo-al-grupo-libertador-y-afirmo-que-competira-por-la-gobernacion/" title="Permalink to OMAR DE MARCHI EN ALVEAR: APOYÓ AL GRUPO LIBERTADOR Y AFIRMÓ QUE COMPETIRÁ POR LA GOBERNACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/275969699_377162564416792_6311708535907958589_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/nestor-otero-es-el-nuevo-presidente-del-pj-local-ahora-la-casa-esta-en-orden/" title="Permalink to NESTOR OTERO ES EL NUEVO PRESIDENTE DEL PJ LOCAL: &#8216;AHORA LA CASA ESTÁ EN ORDEN&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2022/03/275618245_4977963685584431_550596346368800279_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="display:none">
<p><a title="reprogramar centralita" href="https://ecumalaga.com/"><img src="https://ecumalaga.com/wp-content/uploads/2020/04/logo_white.png" alt="centralitas" width="107" height="30" /></a></p>
</div>
<div style="display:none">
<p><a title="Descartables" href="https://firstpackingsrl.com.ar/"><img src="https://firstpackingsrl.com.ar/wp-content/uploads/2020/09/logo-2020.png" alt="centralitas" width="107"  /></a></p>
</div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0' id='vwjs-asset-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>