<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" />  
<meta property="og:description" content="El Director de Vivienda Fabián Giménez anunció el avance en un programa que comienza a beneficiar a los alvearenses en la ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez.png" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Comentario ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN del feed" href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://vinasfm.com/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="http://vinasfm.com/noticias/wp-json/" /><link rel="alternate" type="application/json" href="http://vinasfm.com/noticias/wp-json/wp/v2/posts/100098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vinasfm.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vinasfm.com/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=100098' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fanunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fanunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/>
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
		
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-100098 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-100050 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/dos-vehiculos-y-un-camion-protagonizaron-un-accidente-de-transito-en-ruta-143/" title="Permalink to TRIPLE CHOQUE: DOS VEHÍCULOS Y UN CAMIÓN PROTAGONIZARON UN ACCIDENTE DE TRÁNSITO EN RUTA 143" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/249426184_2043316372493801_6339557071780320722_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/dos-vehiculos-y-un-camion-protagonizaron-un-accidente-de-transito-en-ruta-143/" title="Permalink to TRIPLE CHOQUE: DOS VEHÍCULOS Y UN CAMIÓN PROTAGONIZARON UN ACCIDENTE DE TRÁNSITO EN RUTA 143" rel="bookmark">TRIPLE CHOQUE: DOS VEHÍCULOS Y UN CAMIÓN PROTAGONIZARON UN ACCIDENTE DE TRÁNSITO EN RUTA 143</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/dos-vehiculos-y-un-camion-protagonizaron-un-accidente-de-transito-en-ruta-143/" class="post-date" title="Permalink to TRIPLE CHOQUE: DOS VEHÍCULOS Y UN CAMIÓN PROTAGONIZARON UN ACCIDENTE DE TRÁNSITO EN RUTA 143" rel="bookmark">29 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-100042 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/inseguridad-se-registraron-tres-nuevos-hechos-delictivos-en-la-region/" title="Permalink to INSEGURIDAD: SE REGISTRARON TRES NUEVOS HECHOS DELICTIVOS EN LA REGIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/inseguridad-se-registraron-tres-nuevos-hechos-delictivos-en-la-region/" title="Permalink to INSEGURIDAD: SE REGISTRARON TRES NUEVOS HECHOS DELICTIVOS EN LA REGIÓN" rel="bookmark">INSEGURIDAD: SE REGISTRARON TRES NUEVOS HECHOS DELICTIVOS EN LA REGIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/inseguridad-se-registraron-tres-nuevos-hechos-delictivos-en-la-region/" class="post-date" title="Permalink to INSEGURIDAD: SE REGISTRARON TRES NUEVOS HECHOS DELICTIVOS EN LA REGIÓN" rel="bookmark">28 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-99952 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/detuvieron-a-dos-sujetos-por-robar-una-pilastra-de-luz/" title="Permalink to DETUVIERON A DOS SUJETOS POR ROBAR UNA PILASTRA DE LUZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/ba4bc124-14db-4492-bdec-cf0ed21c7c66-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/detuvieron-a-dos-sujetos-por-robar-una-pilastra-de-luz/" title="Permalink to DETUVIERON A DOS SUJETOS POR ROBAR UNA PILASTRA DE LUZ" rel="bookmark">DETUVIERON A DOS SUJETOS POR ROBAR UNA PILASTRA DE LUZ</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/detuvieron-a-dos-sujetos-por-robar-una-pilastra-de-luz/" class="post-date" title="Permalink to DETUVIERON A DOS SUJETOS POR ROBAR UNA PILASTRA DE LUZ" rel="bookmark">28 octubre, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-100098 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" title="Permalink to ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" title="Permalink to ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" class="post-date" title="Permalink to ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">30 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-100060 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Estadio-Argentino-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" class="post-date" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">30 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-100147 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/Firma-de-Contratos-Mendoza-Activa-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fa56be5b218aad6c8fc874af396cdd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" class="post-date" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">30 octubre, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-100072 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/fue-lo-mas-duro-de-mi-vida-confeso-malgioglio-tras-ganar-la-ultramaraton-de-12-horas-en-santiago-del-estero/" title="Permalink to &#8216;FUE LO MÁS DURO DE MI VIDA&#8217; CONFESÓ MALGIOGLIO TRAS GANAR LA ULTRAMARATÓN DE 12 HORAS EN SANTIAGO DEL ESTERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-09.13.06-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/fue-lo-mas-duro-de-mi-vida-confeso-malgioglio-tras-ganar-la-ultramaraton-de-12-horas-en-santiago-del-estero/" title="Permalink to &#8216;FUE LO MÁS DURO DE MI VIDA&#8217; CONFESÓ MALGIOGLIO TRAS GANAR LA ULTRAMARATÓN DE 12 HORAS EN SANTIAGO DEL ESTERO" rel="bookmark">&#8216;FUE LO MÁS DURO DE MI VIDA&#8217; CONFESÓ MALGIOGLIO TRAS GANAR LA ULTRAMARATÓN DE 12 HORAS EN SANTIAGO DEL ESTERO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/fue-lo-mas-duro-de-mi-vida-confeso-malgioglio-tras-ganar-la-ultramaraton-de-12-horas-en-santiago-del-estero/" class="post-date" title="Permalink to &#8216;FUE LO MÁS DURO DE MI VIDA&#8217; CONFESÓ MALGIOGLIO TRAS GANAR LA ULTRAMARATÓN DE 12 HORAS EN SANTIAGO DEL ESTERO" rel="bookmark">29 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-100086 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/estos-fueron-los-resultados-de-una-nueva-fecha-en-la-liga-independiente-de-basquet/" title="Permalink to ESTOS FUERON LOS RESULTADOS DE UNA NUEVA FECHA EN LA LIGA INDEPENDIENTE DE BASQUET" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/99e0d1ee-d1f5-477e-aeae-597b4d7da038-1-e1635518323407-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/estos-fueron-los-resultados-de-una-nueva-fecha-en-la-liga-independiente-de-basquet/" title="Permalink to ESTOS FUERON LOS RESULTADOS DE UNA NUEVA FECHA EN LA LIGA INDEPENDIENTE DE BASQUET" rel="bookmark">ESTOS FUERON LOS RESULTADOS DE UNA NUEVA FECHA EN LA LIGA INDEPENDIENTE DE BASQUET</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/estos-fueron-los-resultados-de-una-nueva-fecha-en-la-liga-independiente-de-basquet/" class="post-date" title="Permalink to ESTOS FUERON LOS RESULTADOS DE UNA NUEVA FECHA EN LA LIGA INDEPENDIENTE DE BASQUET" rel="bookmark">29 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-99941 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-disputara-la-4ta-fecha-del-campeonato-zona-sur-de-tiro-con-escopeta/" title="Permalink to SE DISPUTARÁ LA 4ª FECHA DEL CAMPEONATO ZONA SUR DE TIRO CON ESCOPETA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/08/tiro-federal-argentino-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-disputara-la-4ta-fecha-del-campeonato-zona-sur-de-tiro-con-escopeta/" title="Permalink to SE DISPUTARÁ LA 4ª FECHA DEL CAMPEONATO ZONA SUR DE TIRO CON ESCOPETA" rel="bookmark">SE DISPUTARÁ LA 4ª FECHA DEL CAMPEONATO ZONA SUR DE TIRO CON ESCOPETA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/se-disputara-la-4ta-fecha-del-campeonato-zona-sur-de-tiro-con-escopeta/" class="post-date" title="Permalink to SE DISPUTARÁ LA 4ª FECHA DEL CAMPEONATO ZONA SUR DE TIRO CON ESCOPETA" rel="bookmark">28 octubre, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-99997 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/en-el-tema-portezuelo-no-hay-que-meterse-en-chicanas-afirmo-el-candidato-a-diputado-nacional-gustavo-gutierrez/" title="Permalink to GUSTAVO GUTIÉRREZ PIDE ABORDAR &#8216;SIN CHICANAS&#8217; LA DISCUSIÓN SOBRE PORTEZUELO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/7fee5051-daba-44f0-a897-239c585587cb-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/en-el-tema-portezuelo-no-hay-que-meterse-en-chicanas-afirmo-el-candidato-a-diputado-nacional-gustavo-gutierrez/" title="Permalink to GUSTAVO GUTIÉRREZ PIDE ABORDAR &#8216;SIN CHICANAS&#8217; LA DISCUSIÓN SOBRE PORTEZUELO" rel="bookmark">GUSTAVO GUTIÉRREZ PIDE ABORDAR &#8216;SIN CHICANAS&#8217; LA DISCUSIÓN SOBRE PORTEZUELO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/en-el-tema-portezuelo-no-hay-que-meterse-en-chicanas-afirmo-el-candidato-a-diputado-nacional-gustavo-gutierrez/" class="post-date" title="Permalink to GUSTAVO GUTIÉRREZ PIDE ABORDAR &#8216;SIN CHICANAS&#8217; LA DISCUSIÓN SOBRE PORTEZUELO" rel="bookmark">28 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-99530 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/alejandra-torti-aseguro-que-avanzan-en-el-acuerdo-de-trabajo-en-la-coalicion-con-cambia-ya/" title="Permalink to TORTI VALORÓ EL AVANCE DEL ACUERDO INTERNO EN LA COALICIÓN OFICIALISTA LOCAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Alejandra-Torti-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/alejandra-torti-aseguro-que-avanzan-en-el-acuerdo-de-trabajo-en-la-coalicion-con-cambia-ya/" title="Permalink to TORTI VALORÓ EL AVANCE DEL ACUERDO INTERNO EN LA COALICIÓN OFICIALISTA LOCAL" rel="bookmark">TORTI VALORÓ EL AVANCE DEL ACUERDO INTERNO EN LA COALICIÓN OFICIALISTA LOCAL</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/alejandra-torti-aseguro-que-avanzan-en-el-acuerdo-de-trabajo-en-la-coalicion-con-cambia-ya/" class="post-date" title="Permalink to TORTI VALORÓ EL AVANCE DEL ACUERDO INTERNO EN LA COALICIÓN OFICIALISTA LOCAL" rel="bookmark">21 octubre, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-98914 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/cobos-apunto-a-la-inflacion-como-el-problema-transversal-de-argentina-en-su-visita-a-la-fiesta-de-la-ganaderia/" title="Permalink to JULIO COBOS: &#8216;LA MEJOR PROMOCIÓN QUE PUEDE TENER EL PAÍS ES LOGRAR QUE LA INFLACIÓN SEA DE UN DÍGITO&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/2c98d3de-ca6a-46ba-8934-3ce2c08dd84f-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/cobos-apunto-a-la-inflacion-como-el-problema-transversal-de-argentina-en-su-visita-a-la-fiesta-de-la-ganaderia/" title="Permalink to JULIO COBOS: &#8216;LA MEJOR PROMOCIÓN QUE PUEDE TENER EL PAÍS ES LOGRAR QUE LA INFLACIÓN SEA DE UN DÍGITO&#8217;" rel="bookmark">JULIO COBOS: &#8216;LA MEJOR PROMOCIÓN QUE PUEDE TENER EL PAÍS ES LOGRAR QUE LA INFLACIÓN SEA DE UN DÍGITO&#8217;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0e4d29c1a61936f5dab5dfa04a060d66?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>			
			<a href="http://vinasfm.com/noticias/cobos-apunto-a-la-inflacion-como-el-problema-transversal-de-argentina-en-su-visita-a-la-fiesta-de-la-ganaderia/" class="post-date" title="Permalink to JULIO COBOS: &#8216;LA MEJOR PROMOCIÓN QUE PUEDE TENER EL PAÍS ES LOGRAR QUE LA INFLACIÓN SEA DE UN DÍGITO&#8217;" rel="bookmark">11 octubre, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-100098" class="post-100098 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ipv">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/actualidad/" title="View all posts in Actualidad" rel="category">Actualidad</a><a class="label " href="http://vinasfm.com/noticias/ipv/" title="View all posts in IPV" rel="category">IPV</a>						</div>

						<h1 class="post-title title title-large entry-title">ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fanunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion%2F&amp;t=ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fanunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Fanunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez.png&amp;description=ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" class="post-date updated" title="Permalink to ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">30 octubre, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez.png" title="Permalink to image of ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">
			<img width="816" height="556" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez.png 816w, http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez-300x204.png 300w, http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez-768x523.png 768w" sizes="(max-width: 816px) 100vw, 816px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> Fabián Giménez, Director de Viviendas				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<h4><span style="color: #000000;"><strong>El Director de Vivienda Fabián Giménez anunció el avance en un programa que comienza a beneficiar a los alvearenses en la zona rural, con créditos a baja tasa de interés en construcciones y ampliaciones.</strong></span></h4>
<p><span style="color: #000000;">En diálogo con <strong>FM Viñas</strong>, Fabián Giménez anunció: <em><strong>«Es un programa que si bien hace bastante que existe dentro de la Dirección de Vivienda, en la actualidad se ha reflotado, porque se ha destinado un mayor presupuesto y se están llevando a cabo algunas ejecuciones»</strong></em>. </span></p>
<p><span style="color: #000000;">En cuanto al objetivo del mismo manifestó: <em><strong>«El programa fue concebido para evitar la migración de la gente de la zona rural a la zona urbana, por lo que aquellas personas que vivan en una explotación agraria y necesiten construir una vivienda puede dirigirse a Dirección de Vivienda y ahí lo van a asesorarse para inscribirse»</strong></em>.</span></p>
<p><span style="color: #000000;">Con un crédito correspondiente al 85% del costo de la construcción planeada, y el requerimiento de una hectárea como mínimo, Giménez manifestó una de las condiciones importantes: <em><strong>«Las personas tienen que llevar la propuesta del plano para construcción y en caso de ampliación, nosotros tenemos planos para baños o dormitorios».</strong></em></span></p>
<p><span style="color: #000000;">Por otra parte, también anunció que además de quienes posean una hectárea en su propiedad (como mínimo) también podrán inscribirse a los créditos los profesionales del ámbito rural. <strong>«Si tienen un terreno en Alvear pero no vivienda, también pueden presentar planos, sin límites de ingresos y la Dirección hace una evaluación del monto a asignar»</strong>, explicó.</span></p>
<h5><span style="color: #000000;"><strong>•L.A.</strong></span></h5>
<div class="post-views post-100098 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">1.138</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="http://vinasfm.com/noticias/disturbios-un-grupo-de-vecinos-ataco-a-la-policia-en-calle-echeverria/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			DISTURBIOS: UN GRUPO DE VECINOS ATACÓ A LA POLICÍA EN CALLE ECHEVERRÍA		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-100060 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" class="post-date" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">30 octubre, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Estadio-Argentino-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-100147 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" class="post-date" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">30 octubre, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/Firma-de-Contratos-Mendoza-Activa-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-100062 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/el-fondo-para-la-transformacion-y-crecimiento-promociona-lineas-de-financiamiento-en-alvear/" title="Permalink to EL FONDO PARA LA TRANSFORMACIÓN Y CRECIMIENTO PROMOCIONA LÍNEAS DE FINANCIAMIENTO EN ALVEAR" rel="bookmark">EL FONDO PARA LA TRANSFORMACIÓN Y CRECIMIENTO PROMOCIONA LÍNEAS DE FINANCIAMIENTO EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/el-fondo-para-la-transformacion-y-crecimiento-promociona-lineas-de-financiamiento-en-alvear/" class="post-date" title="Permalink to EL FONDO PARA LA TRANSFORMACIÓN Y CRECIMIENTO PROMOCIONA LÍNEAS DE FINANCIAMIENTO EN ALVEAR" rel="bookmark">29 octubre, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/el-fondo-para-la-transformacion-y-crecimiento-promociona-lineas-de-financiamiento-en-alvear/" title="Permalink to EL FONDO PARA LA TRANSFORMACIÓN Y CRECIMIENTO PROMOCIONA LÍNEAS DE FINANCIAMIENTO EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Visita-Directora-Ejecutiva-del-Fondo-para-la-Transformacion-y-Crecimiento-de-la-Provincia-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><h3>
	Reproductor Radio en vivo
</h3>
<audio id="player" class="playing" controls> <source src="http://198.204.234.10:15252/stream" type="audio/mpeg"> </audio>
<p>
	
</p>
<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;" rel="noopener">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center>

<div style="display:none">
<p><a title="agua mineral" href="http://minesur.com.ar/"><img src="http://minesur.com.ar/wp-content/uploads/2019/04/producto-botella-medio-litros.jpg" alt="agua mineral" width="107" height="30" /></a></p>
</div></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">20363</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/anunciaron-el-lanzamiento-del-credito-rural-para-construccion-y-ampliacion/" title="Permalink to ANUNCIARON EL LANZAMIENTO DEL CRÉDITO RURAL PARA CONSTRUCCIÓN Y AMPLIACIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/fabian_gimenez-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/la-policia-hara-controles-de-alcoholemia-en-el-ingreso-a-la-final-entre-argentino-y-ferro/" title="Permalink to LA POLICÍA HARÁ CONTROLES DE ALCOHOLEMIA EN EL INGRESO A LA FINAL ENTRE ARGENTINO Y FERRO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Estadio-Argentino-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-abre-la-4-convocatoria-de-mendoza-activa-ii/" title="Permalink to SE ABRE LA 4° CONVOCATORIA DE MENDOZA ACTIVA II" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/12/Firma-de-Contratos-Mendoza-Activa-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1553</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/fue-lo-mas-duro-de-mi-vida-confeso-malgioglio-tras-ganar-la-ultramaraton-de-12-horas-en-santiago-del-estero/" title="Permalink to &#8216;FUE LO MÁS DURO DE MI VIDA&#8217; CONFESÓ MALGIOGLIO TRAS GANAR LA ULTRAMARATÓN DE 12 HORAS EN SANTIAGO DEL ESTERO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-29-at-09.13.06-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/estos-fueron-los-resultados-de-una-nueva-fecha-en-la-liga-independiente-de-basquet/" title="Permalink to ESTOS FUERON LOS RESULTADOS DE UNA NUEVA FECHA EN LA LIGA INDEPENDIENTE DE BASQUET" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/99e0d1ee-d1f5-477e-aeae-597b4d7da038-1-e1635518323407-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-disputara-la-4ta-fecha-del-campeonato-zona-sur-de-tiro-con-escopeta/" title="Permalink to SE DISPUTARÁ LA 4ª FECHA DEL CAMPEONATO ZONA SUR DE TIRO CON ESCOPETA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/08/tiro-federal-argentino-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">2829</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/dos-vehiculos-y-un-camion-protagonizaron-un-accidente-de-transito-en-ruta-143/" title="Permalink to TRIPLE CHOQUE: DOS VEHÍCULOS Y UN CAMIÓN PROTAGONIZARON UN ACCIDENTE DE TRÁNSITO EN RUTA 143" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/249426184_2043316372493801_6339557071780320722_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/inseguridad-se-registraron-tres-nuevos-hechos-delictivos-en-la-region/" title="Permalink to INSEGURIDAD: SE REGISTRARON TRES NUEVOS HECHOS DELICTIVOS EN LA REGIÓN" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2020/03/poli-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/detuvieron-a-dos-sujetos-por-robar-una-pilastra-de-luz/" title="Permalink to DETUVIERON A DOS SUJETOS POR ROBAR UNA PILASTRA DE LUZ" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/ba4bc124-14db-4492-bdec-cf0ed21c7c66-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1760</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/en-el-tema-portezuelo-no-hay-que-meterse-en-chicanas-afirmo-el-candidato-a-diputado-nacional-gustavo-gutierrez/" title="Permalink to GUSTAVO GUTIÉRREZ PIDE ABORDAR &#8216;SIN CHICANAS&#8217; LA DISCUSIÓN SOBRE PORTEZUELO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/7fee5051-daba-44f0-a897-239c585587cb-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/alejandra-torti-aseguro-que-avanzan-en-el-acuerdo-de-trabajo-en-la-coalicion-con-cambia-ya/" title="Permalink to TORTI VALORÓ EL AVANCE DEL ACUERDO INTERNO EN LA COALICIÓN OFICIALISTA LOCAL" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/Alejandra-Torti-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/cobos-apunto-a-la-inflacion-como-el-problema-transversal-de-argentina-en-su-visita-a-la-fiesta-de-la-ganaderia/" title="Permalink to JULIO COBOS: &#8216;LA MEJOR PROMOCIÓN QUE PUEDE TENER EL PAÍS ES LOGRAR QUE LA INFLACIÓN SEA DE UN DÍGITO&#8217;" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2021/10/2c98d3de-ca6a-46ba-8934-3ce2c08dd84f-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="display:none">
<p><a title="reprogramar centralita" href="https://ecumalaga.com/"><img src="https://ecumalaga.com/wp-content/uploads/2020/04/logo_white.png" alt="centralitas" width="107" height="30" /></a></p>
</div>
<div style="display:none">
<p><a title="Descartables" href="https://firstpackingsrl.com.ar/"><img src="https://firstpackingsrl.com.ar/wp-content/uploads/2020/09/logo-2020.png" alt="centralitas" width="107"  /></a></p>
</div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="custom_html-7" class="widget_text widget vw-sidebar-footer-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0' id='vwjs-asset-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>