<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
		<title>EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO | FM Viñas 96.3 La primera en General Alvear Mendoza</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png">		
<link rel="apple-touch-icon" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://vinasfm.com/noticias/wp-content/uploads/2015/04/favicon144.png">
<link rel="pingback" href="http://vinasfm.com/noticias/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="FM Viñas 96.3 La primera en General Alvear Mendoza">

<meta property="og:url" content="http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO" />  
<meta property="og:description" content="Ayer en el aire de Fm. Viñas compartiendo el café, diario y noticias, estuvo presente el Subsecretario de Desarrollo de la Provincia, ...">
	<meta property="og:image" content="http://vinasfm.com/noticias/wp-content/uploads/2018/10/c67402f8-3dce-4de9-a70d-da671014b1c9.jpg" />



		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; Feed" href="http://vinasfm.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; RSS de los comentarios" href="http://vinasfm.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Viñas 96.3 La primera en General Alvear Mendoza &raquo; EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO RSS de los comentarios" href="http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vinasfm.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://vinasfm.com/noticias/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://vinasfm.com/noticias/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/flexslider-custom.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/social-icons/css/zocial.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/entypo/css/entypo.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/font-icons/symbol/css/symbol.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/swipebox.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/bootstrap/css/bootstrap.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://vinasfm.com/noticias/wp-content/themes/ddsw/css/theme.css?ver=1.13.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/vinasfm.com\/noticias","ajax_url":"http:\/\/vinasfm.com\/noticias\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/instant-search/instant-search.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://vinasfm.com/noticias/wp-json/' />
<link rel='prev' title='SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR' href='http://vinasfm.com/noticias/se-realizo-la-expo-educativa-2018-en-alvear/' />
<link rel='next' title='ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS' href='http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/' />
<link rel="canonical" href="http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/" />
<link rel='shortlink' href='http://vinasfm.com/noticias/?p=42832' />
<link rel="alternate" type="application/json+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Falejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vinasfm.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Falejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas%2F&#038;format=xml" />
<meta property="fb:app_id" content="829830893763033"/><meta property="fb:admins" content="1335954763"/><link rel="Shortcut Icon" type="image/x-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon.png" />
<link rel="apple-touch-icon" href="//vinasfm.com/noticias/wp-content/uploads/2015/04/favicon57.png" />
<link href='http://fonts.googleapis.com/css?family=Varela:400,400italic,700,700italic,300,300italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Varela, sans-serif;
			font-weight: 300;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Varela, sans-serif; font-weight: 300; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Varela, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #1b4165;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #3facd6;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
			<style type="text/css" id="wp-custom-css">
			.title-small{font-size:13px !important; font-weight:800  !important;line-height: 1.0em;}
.title{font-size:15px !important; font-weight:800  !important;}
.post-box-large-thumbnail .post-excerpt, .post-box-classic .post-excerpt {
    margin-top: 5px;
    margin-bottom: 5px;
}
.post-slider .title{ font-size:220% !important;}		</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-42832 single-format-standard site-layout-full-large site-disable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right"><a href="http://vinasfm.com/noticias/radio-en-vivo/" target="_blank"><img src="http://vinasfm.com/noticias/banner/online.png" alt="Radio FM Viñas 96.3 en vivo!"></a>

									
									<a class="site-social-icon" href="https://www.facebook.com/FMVinas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/vinasfm" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menutop" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-54" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-53" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/empresa/" class="menu-link main-menu-link"><span>Empresa</span></a></li>
<li id="nav-menu-item-52" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/donde-estamos/" class="menu-link main-menu-link"><span>Dónde Estamos</span></a></li>
<li id="nav-menu-item-57" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/staff/" class="menu-link main-menu-link"><span>Staff</span></a></li>
<li id="nav-menu-item-61" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/programacion/" class="menu-link main-menu-link"><span>Programación</span></a></li>
<li id="nav-menu-item-124" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vinasfm.com/noticias/dia-x-medio/" class="menu-link main-menu-link"><span>Día X medio</span></a></li>
<li id="nav-menu-item-135" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/necrologicas" class="menu-link main-menu-link"><span>Necrológicas</span></a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/tarifas/" class="menu-link main-menu-link"><span>Tarifas</span></a></li>
<li id="nav-menu-item-2333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/radio-en-vivo/" class="menu-link main-menu-link"><span>Radio en vivo</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class=""><div style="position: absolute; width: 13,1%;" ><img src="http://vinasfm.com/noticias/banner/bannerl.gif" ></div>
									<a href="http://vinasfm.com/noticias/">
																													<img src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/logo.png" alt="FM Viñas 96.3 La primera en General Alvear Mendoza" class="logo-original" />
																											</a><div style="relative: absolute; top: 40px; width: 13,2%; float:right;" ><img src="http://vinasfm.com/noticias/banner/bannerr.gif" ></div>
								</div>
							
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-center-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://vinasfm.com/noticias/" class="menu-link main-menu-link"><span>Portada</span></a></li>
<li id="nav-menu-item-94" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42846 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" class="post-date" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">20 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42798 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/accidente-de-transito-frente-a-la-comisaria-14/" title="Permalink to ACCIDENTE DE TRÁNSITO FRENTE A LA COMISARIA 14°" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/cc79fa49-6824-4b12-8985-188e6f0306c4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/accidente-de-transito-frente-a-la-comisaria-14/" title="Permalink to ACCIDENTE DE TRÁNSITO FRENTE A LA COMISARIA 14°" rel="bookmark">ACCIDENTE DE TRÁNSITO FRENTE A LA COMISARIA 14°</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/accidente-de-transito-frente-a-la-comisaria-14/" class="post-date" title="Permalink to ACCIDENTE DE TRÁNSITO FRENTE A LA COMISARIA 14°" rel="bookmark">19 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42799 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/desvalijaron-una-vivienda-de-calle-agustin-alvarez-y-lorca/" title="Permalink to DESVALIJARON UNA VIVIENDA DE CALLE AGUSTÍN ÁLVAREZ Y LORCA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/desvalijaron-una-vivienda-de-calle-agustin-alvarez-y-lorca/" title="Permalink to DESVALIJARON UNA VIVIENDA DE CALLE AGUSTÍN ÁLVAREZ Y LORCA" rel="bookmark">DESVALIJARON UNA VIVIENDA DE CALLE AGUSTÍN ÁLVAREZ Y LORCA</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/desvalijaron-una-vivienda-de-calle-agustin-alvarez-y-lorca/" class="post-date" title="Permalink to DESVALIJARON UNA VIVIENDA DE CALLE AGUSTÍN ÁLVAREZ Y LORCA" rel="bookmark">19 octubre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-95" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/actualidad/" class="menu-link main-menu-link"><span>Actualidad</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42848 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/anses-pagara-un-bono-navideno-fijate-si-te-toca-cobrarlo/" title="Permalink to ANSES PAGARÁ UN BONO NAVIDEÑO: FIJATE SI TE TOCA COBRARLO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/image5bca56db21d4f-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/anses-pagara-un-bono-navideno-fijate-si-te-toca-cobrarlo/" title="Permalink to ANSES PAGARÁ UN BONO NAVIDEÑO: FIJATE SI TE TOCA COBRARLO" rel="bookmark">ANSES PAGARÁ UN BONO NAVIDEÑO: FIJATE SI TE TOCA COBRARLO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/anses-pagara-un-bono-navideno-fijate-si-te-toca-cobrarlo/" class="post-date" title="Permalink to ANSES PAGARÁ UN BONO NAVIDEÑO: FIJATE SI TE TOCA COBRARLO" rel="bookmark">20 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42846 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" class="post-date" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">20 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42844 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/" title="Permalink to ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/10/lluvia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/" title="Permalink to ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS" rel="bookmark">ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/" class="post-date" title="Permalink to ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS" rel="bookmark">20 octubre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-96" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/deportes/" class="menu-link main-menu-link"><span>Deportes</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42772 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/el-tribunal-de-penas-de-la-liga-definio-las-sanciones-para-los-jugadores-de-andes-y-ferro/" title="Permalink to EL TRIBUNAL DE PENAS DE LA LIGA DEFINIÓ LAS SANCIONES PARA LOS JUGADORES DE ANDES Y FERRO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/FERRO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/el-tribunal-de-penas-de-la-liga-definio-las-sanciones-para-los-jugadores-de-andes-y-ferro/" title="Permalink to EL TRIBUNAL DE PENAS DE LA LIGA DEFINIÓ LAS SANCIONES PARA LOS JUGADORES DE ANDES Y FERRO" rel="bookmark">EL TRIBUNAL DE PENAS DE LA LIGA DEFINIÓ LAS SANCIONES PARA LOS JUGADORES DE ANDES Y FERRO</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/el-tribunal-de-penas-de-la-liga-definio-las-sanciones-para-los-jugadores-de-andes-y-ferro/" class="post-date" title="Permalink to EL TRIBUNAL DE PENAS DE LA LIGA DEFINIÓ LAS SANCIONES PARA LOS JUGADORES DE ANDES Y FERRO" rel="bookmark">19 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42714 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/travesia-solidaria-por-la-rn-188-alvear-malargue/" title="Permalink to TRAVESÍA SOLIDARIA POR LA 188 ALVEAR- MALARGÜE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/RUTA-188-ALVEAR-MALARGUE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/travesia-solidaria-por-la-rn-188-alvear-malargue/" title="Permalink to TRAVESÍA SOLIDARIA POR LA 188 ALVEAR- MALARGÜE" rel="bookmark">TRAVESÍA SOLIDARIA POR LA 188 ALVEAR- MALARGÜE</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/travesia-solidaria-por-la-rn-188-alvear-malargue/" class="post-date" title="Permalink to TRAVESÍA SOLIDARIA POR LA 188 ALVEAR- MALARGÜE" rel="bookmark">18 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42672 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/se-realizara-el-3-duatlon-familias-alas/" title="Permalink to SE REALIZARÁ EL 3° DUATLÓN “FAMILIAS ALAS”" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/IMG-20181017-WA00181-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/se-realizara-el-3-duatlon-familias-alas/" title="Permalink to SE REALIZARÁ EL 3° DUATLÓN “FAMILIAS ALAS”" rel="bookmark">SE REALIZARÁ EL 3° DUATLÓN “FAMILIAS ALAS”</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/se-realizara-el-3-duatlon-familias-alas/" class="post-date" title="Permalink to SE REALIZARÁ EL 3° DUATLÓN “FAMILIAS ALAS”" rel="bookmark">17 octubre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-148" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vinasfm.com/noticias/politica/" class="menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42529 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/denunciaron-penalmente-a-cornejo-y-dos-ministros-por-el-fracking/" title="Permalink to DENUNCIARON PENALMENTE A CORNEJO Y DOS MINISTROS POR EL FRACKING" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/fracking-24042018-256111-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/denunciaron-penalmente-a-cornejo-y-dos-ministros-por-el-fracking/" title="Permalink to DENUNCIARON PENALMENTE A CORNEJO Y DOS MINISTROS POR EL FRACKING" rel="bookmark">DENUNCIARON PENALMENTE A CORNEJO Y DOS MINISTROS POR EL FRACKING</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/denunciaron-penalmente-a-cornejo-y-dos-ministros-por-el-fracking/" class="post-date" title="Permalink to DENUNCIARON PENALMENTE A CORNEJO Y DOS MINISTROS POR EL FRACKING" rel="bookmark">15 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42466 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/martinez-baron-hicimos-lo-correcto/" title="Permalink to MARTÍNEZ BARÓN: &#8220;HICIMOS LO CORRECTO&#8221;" rel="bookmark">
							<img width="275" height="183" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/martinez-baron.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/martinez-baron-hicimos-lo-correcto/" title="Permalink to MARTÍNEZ BARÓN: &#8220;HICIMOS LO CORRECTO&#8221;" rel="bookmark">MARTÍNEZ BARÓN: &#8220;HICIMOS LO CORRECTO&#8221;</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/martinez-baron-hicimos-lo-correcto/" class="post-date" title="Permalink to MARTÍNEZ BARÓN: &#8220;HICIMOS LO CORRECTO&#8221;" rel="bookmark">13 octubre, 2018</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42291 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="http://vinasfm.com/noticias/manana-se-decidira-la-situacion-de-los-9-empleados-municipales-cesanteados/" title="Permalink to HOY SE DECIDIRÁ LA SITUACIÓN DE LOS 9 EMPLEADOS MUNICIPALES CESANTEADOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/GARCIA-OSORIO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="http://vinasfm.com/noticias/manana-se-decidira-la-situacion-de-los-9-empleados-municipales-cesanteados/" title="Permalink to HOY SE DECIDIRÁ LA SITUACIÓN DE LOS 9 EMPLEADOS MUNICIPALES CESANTEADOS" rel="bookmark">HOY SE DECIDIRÁ LA SITUACIÓN DE LOS 9 EMPLEADOS MUNICIPALES CESANTEADOS</a></h3>
		<div class="post-meta header-font">
						<img alt='' src='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6e40c0df734f99b79f3f0bd6f78ec44?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			
			<a href="http://vinasfm.com/noticias/manana-se-decidira-la-situacion-de-los-9-empleados-municipales-cesanteados/" class="post-date" title="Permalink to HOY SE DECIDIRÁ LA SITUACIÓN DE LOS 9 EMPLEADOS MUNICIPALES CESANTEADOS" rel="bookmark">10 octubre, 2018</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-324" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://vinasfm.com/noticias/galeria-de-fotos/" class="menu-link main-menu-link"><span>Galería de Fotos</span></a></li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-42832" class="post-42832 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">
						<div class="tags clearfix">
							<a class="label " href="http://vinasfm.com/noticias/sin-categoria/" title="View all posts in Sin categoría" rel="category">Sin categoría</a>						</div>

						<h1 class="post-title title title-large entry-title">EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">COMPARTIR:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Falejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas%2F&amp;t=EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Falejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
			<a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fvinasfm.com%2Fnoticias%2Falejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas%2F&amp;media=http://vinasfm.com/noticias/wp-content/uploads/2018/10/c67402f8-3dce-4de9-a70d-da671014b1c9.jpg&amp;description=EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
	
		
	

		<span class="post-meta-separator"></span> <a href="http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/" class="post-date updated" title="Permalink to EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO" rel="bookmark">20 octubre, 2018</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="http://vinasfm.com/noticias/wp-content/uploads/2018/10/c67402f8-3dce-4de9-a70d-da671014b1c9.jpg" title="Permalink to image of EL SUBSECRETARIO DE DESARROLLO PROVINCIAL, ANALIZÓ LA SITUACIÓN DE NUESTRO DEPARTAMENTO" rel="bookmark">
			<img width="1032" height="641" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/c67402f8-3dce-4de9-a70d-da671014b1c9-1032x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Ayer en el aire de Fm. Viñas compartiendo el café, diario y noticias, estuvo presente el <strong>Subsecretario de Desarrollo de la Provincia</strong>, <strong>Alejandro Verón</strong>. El temario se basó en el balance que está realizando el funcionario en nuestro departamento en la asignatura de Desarrollo Social y dialogó en particular sobre el presupuesto, la inflación, el programa de garrafa subsidiada, el trato de la Ley 7722 y el nuevo código de faltas que está vigente en el territorio provincial.</p>
<p><em>“Es un placer venir a un departamento donde se está en la misma sintonía de trabajo y pensamiento para volcar en acciones. Vengo del Movimiento Barrios de Pie, movimiento que está en todo el país  y bajo esas convicciones me muevo dentro de este sector político que está gobernando. Estuvimos en el polideportivo en la oferta educativa; creemos que la educación es la revolución para sortear las inclemencias que subyugan a la sociedad.”- inició Verón.</em></p>
<p>En cuanto a <strong>presupuesto</strong>, <em>“la Subsecretaria, está atravesando un momento difícil y depende de factores que no dependen de la provincia, la inflación es un claro ejemplo que escapa de nosotros. La provincia hoy por hoy está bastante ordenada en materia de presupuesto, no solo hemos recortado sino estamos haciendo lo necesario para poder hacer lo que dijimos antes. Tenemos las herramientas para afrontar las carencias que salen a la luz en este contexto. Mendoza está mejor de cómo empezó en materia de desarrollo social”.</em></p>
<p>Respecto al <strong>Programa de Garrafa Subsidiada</strong> que tiene lugar en distintos municipios de la provincia de Mendoza, Verón felicitó al municipio por las tareas realizadas en esta asignatura ya que destacó que <em>“Alvear es pionero en este programa y en mantener los precios originales a pesar de la inflación. </em><em>Tenemos articulación con los distribuidores en cuanto a la garrafa social. En base a las necesidades de cada lugar planificamos y tratamos de solventarlas. Tenemos que adaptarnos a resolver los problemas que hay, no hay moldes”.</em></p>
<p>La Provincia de Mendoza desde hace meses está en el podio nacional de estados provinciales con más índice inflacionario respecto a sus homólogas. <strong>En este marco de inflación excesiva</strong>, el Subsecretario de Desarrollo, explicó que  “<em>no hay que medir la pobreza únicamente por ingreso, sino por el no acceso a la vivienda, educación y servicios públicos. Es un desafío afrontarla, el Gobierno ha tomado la medida de la clausula gatillo con los gremios y  en función con tratar de cuidar los ingresos hace lo mismo con las áreas sociales y sectores vulnerables de la provincia. Los números dan bien desde que se reestructuró el presupuesto y la manera de distribución”.</em></p>
<p><em>“Coordinamos con los municipios para ayudar a los comedores y merenderos en la asistencia. Aumentó la cantidad de personas que asisten a merenderos y creemos que no alcanza solo con los merenderos amén de la acción solidaria. Creemos que esa herramienta tiene que acompañar a la educación, lo artístico, lo cultural y demás para crear ámbitos más colectivos”.- </em>se refirió en cuanto al incremento en números de<strong> comedores </strong>y <strong>merenderos</strong> en la provincia en los últimos años.</p>
<p>Hace semanas se aprobó, en la Casa de las Leyes de la Provincia, <strong>el Nuevo Código Contravencional de Faltas</strong> que generó polémica y clivaje en la opinión pública con manifestaciones en varios puntos de la provincia. Verón postuló que <em>“Era necesario un Código de esta índole y modificarlo. Como Desarrollo Social, sabemos que es en los sectores donde más necesidades se pasan como asentamientos, barrios y villas donde hay más hechos de inseguridad. Creemos que la seguridad debe ser condición allí para fortalecer la inclusión. Hablamos con el Gobernador de que las faltas que se purguen en actividades comunitarias se hagan en comedores, merenderos y sumadas a tareas de Desarrollo Social”.</em></p>
<p><em>“La <strong>Ley 7722</strong> es una prioridad para nosotros como movimiento político, le hemos transmitido esto al senador provincial que tenemos en el debate. Nuestra postura es a favor de garantizar la defensa del agua”.- </em>respondió al tema competente a las sesiones legislativas que tienen como orden el trato del la mencionada ley.</p>
<p>F.B.</p>
<div class="post-views post-42832 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">31</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://vinasfm.com/noticias/alejandro-veron-subsecretario-de-desarrollo-de-la-provincia-en-la-mesa-de-cafe-de-fm-vinas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Próxima</span>
			ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS		</h3>
	</a>
	
			<a class="post-previous" href="http://vinasfm.com/noticias/se-realizo-la-expo-educativa-2018-en-alvear/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Anterior</span>
			SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Noticias Relacionadas</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-42829 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/se-realizo-la-expo-educativa-2018-en-alvear/" title="Permalink to SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR" rel="bookmark">SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/se-realizo-la-expo-educativa-2018-en-alvear/" class="post-date" title="Permalink to SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR" rel="bookmark">20 octubre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/se-realizo-la-expo-educativa-2018-en-alvear/" title="Permalink to SE REALIZÓ LA EXPO EDUCATIVA 2018 EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/IMG_9722-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-42810 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/el-subsecretario-de-desarrollo-de-la-provincia-esta-realizando-balances-en-alvear/" title="Permalink to EL SUBSECRETARIO DE DESARROLLO DE LA PROVINCIA ESTÁ REALIZANDO BALANCES EN ALVEAR" rel="bookmark">EL SUBSECRETARIO DE DESARROLLO DE LA PROVINCIA ESTÁ REALIZANDO BALANCES EN ALVEAR</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/el-subsecretario-de-desarrollo-de-la-provincia-esta-realizando-balances-en-alvear/" class="post-date" title="Permalink to EL SUBSECRETARIO DE DESARROLLO DE LA PROVINCIA ESTÁ REALIZANDO BALANCES EN ALVEAR" rel="bookmark">19 octubre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/el-subsecretario-de-desarrollo-de-la-provincia-esta-realizando-balances-en-alvear/" title="Permalink to EL SUBSECRETARIO DE DESARROLLO DE LA PROVINCIA ESTÁ REALIZANDO BALANCES EN ALVEAR" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/03/comedor-escolar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-42788 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://vinasfm.com/noticias/debate-caliente-en-el-senado-por-la-reforma-de-la-ley-7722/" title="Permalink to DEBATE CALIENTE EN EL SENADO POR LA REFORMA DE LA LEY 7722" rel="bookmark">DEBATE CALIENTE EN EL SENADO POR LA REFORMA DE LA LEY 7722</a></h3>
	<div class="post-meta header-font">
				
		
		<a href="http://vinasfm.com/noticias/debate-caliente-en-el-senado-por-la-reforma-de-la-ley-7722/" class="post-date" title="Permalink to DEBATE CALIENTE EN EL SENADO POR LA REFORMA DE LA LEY 7722" rel="bookmark">19 octubre, 2018</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://vinasfm.com/noticias/debate-caliente-en-el-senado-por-la-reforma-de-la-ley-7722/" title="Permalink to DEBATE CALIENTE EN EL SENADO POR LA REFORMA DE LA LEY 7722" rel="bookmark">
				<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/5bc8a9291f56d_836_551-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				<div id="comments" class="section-container clearfix">
		
	
	
	
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
					</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
	
</div>

					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="custom_html-6" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget">

<iframe width="329" height="247" src="https://www.youtube.com/embed/78SGrDO4JRo" frameborder="0" allowfullscreen></iframe></div></div><div id="text-4" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><center><div id="cont_ab7b7fc43bc6baae6f8a4c4c612df4b6">
  <span id="h_ab7b7fc43bc6baae6f8a4c4c612df4b6"><a id="a_ab7b7fc43bc6baae6f8a4c4c612df4b6" href="http://www.tiempo.com/general-alvear.htm" target="_blank" style="color:#99ccff;font-family:Arial;font-size:14px;">Weather General Alvear</a></span>
  <script type="text/javascript" async src="http://www.tiempo.com/wid_loader/ab7b7fc43bc6baae6f8a4c4c612df4b6"></script>
</div></center></div>
		</div><div id="vw_widget_categories-2" class="widget vw-sidebar-blog widget_vw_widget_categories"><ul>			<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">10710</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/actualidad/" title="Permalink to Actualidad" rel="bookmark">
						Actualidad					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/anses-pagara-un-bono-navideno-fijate-si-te-toca-cobrarlo/" title="Permalink to ANSES PAGARÁ UN BONO NAVIDEÑO: FIJATE SI TE TOCA COBRARLO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/image5bca56db21d4f-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/asistencia-a-familias-afectadas-por-las-copiosas-lluvias-de-las-ultimas-horas-en-alvear/" title="Permalink to ASISTIERON A FAMILIAS AFECTADAS POR LAS LLUVIAS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2016/10/lluvia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">848</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/deportes/" title="Permalink to Deportes" rel="bookmark">
						Deportes					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/el-tribunal-de-penas-de-la-liga-definio-las-sanciones-para-los-jugadores-de-andes-y-ferro/" title="Permalink to EL TRIBUNAL DE PENAS DE LA LIGA DEFINIÓ LAS SANCIONES PARA LOS JUGADORES DE ANDES Y FERRO" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/FERRO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/travesia-solidaria-por-la-rn-188-alvear-malargue/" title="Permalink to TRAVESÍA SOLIDARIA POR LA 188 ALVEAR- MALARGÜE" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/RUTA-188-ALVEAR-MALARGUE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/se-realizara-el-3-duatlon-familias-alas/" title="Permalink to SE REALIZARÁ EL 3° DUATLÓN “FAMILIAS ALAS”" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/IMG-20181017-WA00181-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">25</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/dia-x-medio/" title="Permalink to Día X medio" rel="bookmark">
						Día X medio					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-999-miercoles-22-07-15/" title="Permalink to DiaXmedio 999 &#8211; Miércoles 22-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/016-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-998-sabado-18-07-15/" title="Permalink to DiaXmedio 998 &#8211; Sábado 18-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/015-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/diaxmedio-997-miercoles-15-07-15/" title="Permalink to DiaXmedio 997 &#8211; Miércoles 15-07-15" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2015/07/014-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1279</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/policiales/" title="Permalink to Policiales" rel="bookmark">
						Policiales					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/trunco-intento-de-robo-a-un-vehiculo-en-calle-tricherri/" title="Permalink to TRUNCO INTENTO DE ROBO A UN VEHÍCULO EN CALLE TRICHERRI" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/accidente-de-transito-frente-a-la-comisaria-14/" title="Permalink to ACCIDENTE DE TRÁNSITO FRENTE A LA COMISARIA 14°" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/cc79fa49-6824-4b12-8985-188e6f0306c4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/desvalijaron-una-vivienda-de-calle-agustin-alvarez-y-lorca/" title="Permalink to DESVALIJARON UNA VIVIENDA DE CALLE AGUSTÍN ÁLVAREZ Y LORCA" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2017/05/Comisaria-14-General-Alvear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
					<li class="category  show-count no-title clearfix">
								<div class="category-post-count label">1367</div>
				
				<div class="category-title title title-small header-font">
					<a href="http://vinasfm.com/noticias/politica/" title="Permalink to Política" rel="bookmark">
						Política					</a>
				</div>

								<div class="category-featured-posts">
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/denunciaron-penalmente-a-cornejo-y-dos-ministros-por-el-fracking/" title="Permalink to DENUNCIARON PENALMENTE A CORNEJO Y DOS MINISTROS POR EL FRACKING" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/fracking-24042018-256111-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/martinez-baron-hicimos-lo-correcto/" title="Permalink to MARTÍNEZ BARÓN: &#8220;HICIMOS LO CORRECTO&#8221;" rel="bookmark">
							<img width="275" height="183" src="http://vinasfm.com/noticias/wp-content/uploads/2018/05/martinez-baron.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
										<div class="category-featured-post vw-imgliquid">
						<a href="http://vinasfm.com/noticias/manana-se-decidira-la-situacion-de-los-9-empleados-municipales-cesanteados/" title="Permalink to HOY SE DECIDIRÁ LA SITUACIÓN DE LOS 9 EMPLEADOS MUNICIPALES CESANTEADOS" rel="bookmark">
							<img width="360" height="200" src="http://vinasfm.com/noticias/wp-content/uploads/2018/10/GARCIA-OSORIO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />						</a>
					</div>
									</div>
							</li>
		</ul></div><div id="vw_widget_image_banner-2" class="widget vw-sidebar-blog widget_vw_widget_image_banner">			<a class="image-banner-link" href="http://vinasfm.com/noticias/farmacias-de-turno/">
				<img class="image-banner" src="http://vinasfm.com/noticias/wp-content/uploads/2015/04/banner-deturno.jpg" alt="">
			</a>
		</div><div id="vw_widget_social_subscription-2" class="widget vw-sidebar-blog widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas-wp2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="8887013435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-9" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><a href="http://vinasfm.com//index.php?searchword=noticias&option=com_search&Itemid=" target="_blank">NOTICIAS ANTERIORES</a></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_social_subscription-3" class="widget vw-sidebar-footer-1 widget_vw_widget_social_subscription">				<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.twitter.com/vinasfm" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">1,640</div>
						<div class="social-subscription-unit">followers</div>
					</div>
					<div class="clearfix"></div>
				</div>
							<div class="social-subscription">
					<a class="social-subscription-icon" href="https://www.facebook.com/FMVinas" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
					<div class="social-subscription-counter">
						<div class="social-subscription-count header-font">3,113</div>
						<div class="social-subscription-unit">fans</div>
					</div>
					<div class="clearfix"></div>
				</div>
					<div class="clearfix"></div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="custom_html-3" class="widget_text widget vw-sidebar-footer-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-7" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vinas online -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="1752196231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">VinasFM.com | Powered by <a href="http://www.ddsw.com.ar" target="_blank">DDSW.com.ar</></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Ir Arriba</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62261143-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 3000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.fitvids.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/jquery.isotope.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/flexslider/jquery.flexslider.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/framework/swipebox/jquery.swipebox.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/asset.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-content/themes/ddsw/js/main.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://vinasfm.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=829830893763033&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <center><img src="/cgi-bin/Count.cgi?df=aa000341.dat|display=Counter|dd=B|ft=1|md=7|frgb=0;0;0"><a href="http://www.ddsweb.com.ar" target="_blank" id="gavick"></a></center>
	</body>
</html>